<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv-lv" lang="lv-lv" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- GISMETEO-->
	<link rel="stylesheet" type="text/css" href="https://s1.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
	<script src="https://www.gismeteo.lv/ajax/getInformer/?hash=NC2S7K044mWYkw" type="text/javascript"></script>
    
	
    	<base href="http://www.ludzaszeme.lv/dazadi/1777-fotogalerija-ludzas-2-vidusskolas-absolventu-salidojums" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Kamēlijs" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Fotogalerija: Ludzas 2. vidusskolas absolventu salidojums - Ludzas Zeme</title>
	<link href="/images/staticimages/FavIconLat.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/jquery.fancybox.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sig/jw_sig/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/plugins/content/jw_sig/jw_sig/includes/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,800,600,regular&amp;latin" rel="stylesheet" type="text/css" />
	<link href="/templates/lt_news/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/lt_news/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/lt_news/css/default.css" rel="stylesheet" type="text/css" />
	<link href="/templates/lt_news/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/lt_news/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/lt_news/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/modules/mod_jpayday/css/avgrund.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_newscalendar/css/green-arrows.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #ffffff;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 2px;
	padding-right: 2px;
	padding-top: 2px;
	padding-bottom: 2px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #257b23;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_jq.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/lib/jquery.mousewheel-3.0.6.pack.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/jquery.fancybox.pack.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/behaviour.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/main.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/jquery.counterup.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/waypoints.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/jquery.mixitup.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/jquery.stellar.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/wow.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/custom.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/advertisement.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/jquery.avgrund.min.js" type="text/javascript"></script>
	<script src="/components/com_extrawatch/js/jdownloadurl.js" type="text/javascript"></script>
	<script src="/components/com_extrawatch/js/extrawatch.js" type="text/javascript"></script>
	<script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery(document.body).SLScrollToTop({
		'image':		'/images/BacktoTop_05.jpg',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500
	});
});
		jQuery.noConflict();
		jQuery(function($) {
			$("a.fancybox-button").fancybox({
				//padding: 0,
				//fitToView	: false,
				helpers		: {
					title	: { type : 'inside' }, // options: over, inside, outside, float
					buttons	: {}
				},
				afterLoad : function() {
					this.title = '<b class="fancyboxCounter">Image ' + (this.index + 1) + ' of ' + this.group.length + '</b>' + (this.title ? ' | ' + this.title : '');
				}
			});
		});
	jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
function ctSetCookie(c_name, value, def_value) {
  document.cookie = c_name + "=" + escape(value.replace(/def_value/, value)) + "; path=/";
}
ctSetCookie("ct_checkjs", "ea38815bc589fa4ace7cd4e372fbbacf", "0");
    var sfolder = '';
		jQuery(document).ready(function (){
			jQuery('.advancedSelect').chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Type or select some options","placeholder_text_single":"Veiciet izv\u0113li","no_results_text":"Nekas nav atrasts"});
		});
	jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword98');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Meklēt...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform98').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced98');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword98').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>

   
    </head>
<body class="site com-content view-article no-layout no-task itemid-111 lv-lv ltr  sticky-header layout-boxed">
    <div class="body-innerwrapper">
        <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/dazadi/1777-fotogalerija-ludzas-2-vidusskolas-absolventu-salidojums">
							<img src="/media/mod_languages/images/lv.gif" alt="Latviski" title="Latviski" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/ru/2016-05-12-09-01-14">
							<img src="/media/mod_languages/images/ru.gif" alt="По-русски" title="По-русски" />						</a>
			</li>
				</ul>

</div>
</div></div><div class="sp-module "><div class="sp-module-content">
<div class="mod_nameday" align="center">

	<p>	</p>

			Vārda diena:	<strong>Apolonija, Simona</strong>	 		
	<p>	</p>

</div></div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-phone"><i class="fa fa-phone"></i> 65707014</li><li class="sp-contact-email"><i class="fa fa-envelope"></i> <a href="mailto:info@ludzaszeme.lv">info@ludzaszeme.lv</a></li></ul></div></div></div></div></section><section id="sp-valodu-selektors-un-krievu-lapas-baneris"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<form id="mod-finder-searchform98" action="/component/finder/search" method="get" class="form-search">
	<div class="finder">
		<label for="mod-finder-searchword98" class="element-invisible finder">Meklēt</label><input type="text" name="q" id="mod-finder-searchword98" class="search-query input-medium" size="20" value="" placeholder="Meklēt..."/>
						<input type="hidden" name="Itemid" value="111" />	</div>
</form>
</div></div></div></div><div id="sp-user2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div id="gsInformerID-yj2q3BymFMdS1P" class="gsInformer" style="width:239px;height:117px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="https://www.gismeteo.lv/city/daily/4108/" target="_blank">Laika ziņas  Ludzā</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="https://www.gismeteo.lv" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="https://s1.gismeteo.lv/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="https://www.gismeteo.lv/city/weekly/4108/" target="_blank">Laika ziņas 2 nedēļām</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="https://www.gismeteo.lv/ajax/getInformer/?hash=yj2q3BymFMdS1P" type="text/javascript"></script></div>
</div></div></div></div><div id="sp-user3" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div><a href="mailto:info@ludzaszeme.lv"><img src="/images/banners/Banneris_LZ.gif" alt="" width="330" height="120" /></a></div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><a class="logo" href="/"><h1><img class="sp-default-logo" src="/images/staticimages/TransparentLogo.png" alt="Ludzas Zeme"></h1></a></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-xs"><li class="sp-menu-item"><a  href="/" ></a></li><li class="sp-menu-item"><a  href="/politika" >Politika</a></li><li class="sp-menu-item"><a  href="/sadzive" >Sadzīve</a></li><li class="sp-menu-item"><a  href="/kultura" >Kultūra</a></li><li class="sp-menu-item"><a  href="/kriminalzinas" >Kriminālziņas</a></li><li class="sp-menu-item current-item active"><a  href="/dazadi" >Dažādi</a></li><li class="sp-menu-item sp-has-child"><a  href="/kontakti" >Kontakti</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/kontakti/nosutit-zinu-redaktoram" >Nosūtīt ziņu redaktoram</a></li><li class="sp-menu-item"><a  href="/kontakti/reklamas-dala" >Reklāmas daļa</a></li><li class="sp-menu-item"><a  href="/kontakti/reklamas-izcenojums" >Reklāmas izcenojums</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/speles" ><i class="fa fa-gamepad"></i> Spēles</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/speles/bumbinas" >Bumbiņas</a></li><li class="sp-menu-item"><a  href="/speles/youda-farmer-3" >Jautrā ferma</a></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3"><div class="sp-column custom-class"><div class="sp-module "><h3 class="sp-module-title">Aktuāli</h3><div class="sp-module-content">
<div class="mod-newsflash-adv mod-newsflash-adv__">

    
    
  
    
      <div class=" item item_num0 item__module  ">
        
<!-- Intro Image -->
				<div class="item_img img-intro img-intro__none"> 
			<a href="/dazadi/27-aktuali/1745-karsavas-skolotaji-uzvar-trakaja-kafijas-konkursa">
			<img src="/images/bildes5/fotokonkurss_karsava.jpg" alt=""/></a> 
		</div>
	
<div class="item_content">
	<!-- Item title -->
			<h4 class="item_title item_title__">
					<a href="/dazadi/27-aktuali/1745-karsavas-skolotaji-uzvar-trakaja-kafijas-konkursa">
				Kārsavas skolotāji uzvar trakajā kafijas konkursā (video)</a>
				</h4>
	
	
	
	
	
	
	<!-- Introtext -->
	<div class="item_introtext"></div>

	<!-- Read More link -->
	</div>

<div class="clearfix"></div>      </div>

    
      <div class=" item item_num1 item__module  ">
        
<!-- Intro Image -->
				<div class="item_img img-intro img-intro__none"> 
			<a href="/dazadi/27-aktuali/1563-ministru-prezidents-apbalvo-6-robezsargus-no-ludzas-foto">
			<img src="/images/bildes5/apbalvoti_robezsargi.jpg" alt=""/></a> 
		</div>
	
<div class="item_content">
	<!-- Item title -->
			<h4 class="item_title item_title__">
					<a href="/dazadi/27-aktuali/1563-ministru-prezidents-apbalvo-6-robezsargus-no-ludzas-foto">
				Ministru prezidents apbalvo 6 robežsargus no Ludzas (foto)</a>
				</h4>
	
	
	
	
	
	
	<!-- Introtext -->
	<div class="item_introtext"></div>

	<!-- Read More link -->
	</div>

<div class="clearfix"></div>      </div>

    
      <div class=" item item_num2 item__module  lastItem">
        
<!-- Intro Image -->
				<div class="item_img img-intro img-intro__none"> 
			<a href="/dazadi/27-aktuali/1416-mamontovs">
			<img src="/images/bildes5/pirmaja_bilde.jpg" alt=""/></a> 
		</div>
	
<div class="item_content">
	<!-- Item title -->
			<h4 class="item_title item_title__">
					<a href="/dazadi/27-aktuali/1416-mamontovs">
				Video un foto apkopojums -- Tēva Viktora piemiņai</a>
				</h4>
	
	
	
	
	
	
	<!-- Introtext -->
	<div class="item_introtext"></div>

	<!-- Read More link -->
	</div>

<div class="clearfix"></div>      </div>

    
  
  <div class="clearfix"></div>

  
</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Jaunumi</h3><div class="sp-module-content"><div class="latestnews">
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1777-fotogalerija-ludzas-2-vidusskolas-absolventu-salidojums" itemprop="url">
			<span itemprop="name">
				Fotogalerija: Ludzas 2. vidusskolas absolventu salidojums			</span>
		</a>
		<small>Ceturtdiena, 09 Februāris 2017 10:34</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1776-latgolas-kausa-turnira-aizvaditas-pirma-apla-speles" itemprop="url">
			<span itemprop="name">
				"Latgolas kausa" turnīrā aizvadītas pirmā apļa spēles			</span>
		</a>
		<small>Ceturtdiena, 09 Februāris 2017 10:04</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1775-10-gadi-kops-kadreizejo-ludzas-teritoriju-abreni-atdeva-krievijai" itemprop="url">
			<span itemprop="name">
				10 gadi kopš kādreizējo Ludzas teritoriju Abreni atdeva Krievijai			</span>
		</a>
		<small>Ceturtdiena, 09 Februāris 2017 09:39</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1774-aizliegs-turet-lauka-vistas-pvd-kontroles-ari-mazas-saimniecibas" itemprop="url">
			<span itemprop="name">
				Aizliegs turēt laukā vistas, PVD kontrolēs arī mazās saimniecības			</span>
		</a>
		<small>Trešdiena, 08 Februāris 2017 12:11</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1773-lrtv-video-malnavas-koledzu-apmekle-zemkopibas-ministrs" itemprop="url">
			<span itemprop="name">
				LRTV video: Malnavas koledžu apmeklē Zemkopības ministrs			</span>
		</a>
		<small>Trešdiena, 08 Februāris 2017 12:00</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1772-fotoreportaza-dzive-mazajos-latvijas-ciemos-krievijas-pierobeza" itemprop="url">
			<span itemprop="name">
				Fotoreportāža: dzīve mazajos Latvijas ciemos Krievijas pierobežā.			</span>
		</a>
		<small>Otrdiena, 07 Februāris 2017 11:28</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1771-ludzas-muzikas-pamatskola-tikusi-pie-56-619-eiro-verta-fligela" itemprop="url">
			<span itemprop="name">
				Ludzas mūzikas pamatskola tikusi pie 36 619 eiro vērta flīģeļa			</span>
		</a>
		<small>Otrdiena, 07 Februāris 2017 10:52</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1770-ludzas-bernu-zimejumi-tiek-atziti-starptautiska-konkursa" itemprop="url">
			<span itemprop="name">
				Ludzas bērnu zīmējumi tiek atzīti starptautiskā konkursā			</span>
		</a>
		<small>Otrdiena, 07 Februāris 2017 10:32</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1769-musu-linda-un-vlads-labakie-daugavpili" itemprop="url">
			<span itemprop="name">
				Mūsu Linda un Vlads labākie Daugavpilī (foto)			</span>
		</a>
		<small>Otrdiena, 07 Februāris 2017 09:45</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1768-cibla-planots-atsavinat-zemi-kur-tiks-ierikota-robezjosla" itemprop="url">
			<span itemprop="name">
				Ciblā plānots atsavināt zemi, kur tiks ierīkota robežjosla			</span>
		</a>
		<small>Otrdiena, 07 Februāris 2017 08:47</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1767-darba-pilna-dzive-ari-milestiba-virmo" itemprop="url">
			<span itemprop="name">
				Darba pilnā dzīvē arī mīlestība virmo			</span>
		</a>
		<small>Pirmdiena, 06 Februāris 2017 12:59</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1766-vid-maina-klientu-apkalposanas-kartibu" itemprop="url">
			<span itemprop="name">
				VID maina klientu apkalpošanas kārtību arī Ludzā			</span>
		</a>
		<small>Pirmdiena, 06 Februāris 2017 10:58</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1765-video-konference-ka-sasaistit-petniecibu-ar-uznemejdarbibu" itemprop="url">
			<span itemprop="name">
				Video: Konference - kā sasaistīt pētniecību ar uzņēmējdarbību			</span>
		</a>
		<small>Pirmdiena, 06 Februāris 2017 10:42</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1764-janvari-aizsaule-aizgajusie" itemprop="url">
			<span itemprop="name">
				Janvārī aizsaulē aizgājušie			</span>
		</a>
		<small>Pirmdiena, 06 Februāris 2017 10:34</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1763-janvari-tikai-4-jaundzimusie" itemprop="url">
			<span itemprop="name">
				Janvārī tikai 4 jaundzimušie			</span>
		</a>
		<small>Pirmdiena, 06 Februāris 2017 10:22</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1762-ltv-panorama-r-bergmanis-apmekle-patriotus-zilupe" itemprop="url">
			<span itemprop="name">
				LTV panorama: R. Bergmanis apmeklē patriotus Zilupē			</span>
		</a>
		<small>Pirmdiena, 06 Februāris 2017 09:35</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1760-pern-csn-ludzas-policijas-iecirkna-teritorija-3-boja-gajusie" itemprop="url">
			<span itemprop="name">
				Pērn CSN Ludzas policijas iecirkņa teritorijā 3 bojā gājušie			</span>
		</a>
		<small>Piektdiena, 03 Februāris 2017 17:29</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1759-milestibas-diena-cibla-dziedas-viktors-zemgals" itemprop="url">
			<span itemprop="name">
				Mīlestības dienā Ciblā dziedās Viktors Zemgals			</span>
		</a>
		<small>Piektdiena, 03 Februāris 2017 17:04</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits" itemprop="url">
			<span itemprop="name">
				Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits			</span>
		</a>
		<small>Piektdiena, 03 Februāris 2017 13:10</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1757-a-smulana-izstade-ari-ludzas-muzeja" itemprop="url">
			<span itemprop="name">
				A. Šmulāna izstāde arī Ludzas muzejā			</span>
		</a>
		<small>Piektdiena, 03 Februāris 2017 12:19</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1756-sodien-aizsardzibas-ministrs-apciemo-zilupi" itemprop="url">
			<span itemprop="name">
				Šodien aizsardzības ministrs apciemo Zilupi			</span>
		</a>
		<small>Piektdiena, 03 Februāris 2017 09:56</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1754-musu-novadu-folkloras-kolektivi-piedalisies-skate-malnava" itemprop="url">
			<span itemprop="name">
				Mūsu novadu folkloras kolektīvi piedalīsies skatē Malnavā			</span>
		</a>
		<small>Ceturtdiena, 02 Februāris 2017 11:07</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1753-svetdien-cirmas-pagasta-norisinasies-hokeja-turnirs" itemprop="url">
			<span itemprop="name">
				Svētdien Cirmas pagastā norisināsies hokeja turnīrs			</span>
		</a>
		<small>Ceturtdiena, 02 Februāris 2017 10:56</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1752-svingerus-demonstres-ari-ludza" itemprop="url">
			<span itemprop="name">
				"Svingerus" demonstrēs arī Ludzā			</span>
		</a>
		<small>Ceturtdiena, 02 Februāris 2017 10:47</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1751-ltv-panorama-ludzas-novada-notverti-sogad-pirmie-imigranti" itemprop="url">
			<span itemprop="name">
				LTV panorama: Ludzas novadā notverti pirmie imigranti šogad			</span>
		</a>
		<small>Ceturtdiena, 02 Februāris 2017 10:09</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1750-pusmiljons-eiro-sapropela-petijumam-audio" itemprop="url">
			<span itemprop="name">
				Pusmiljons eiro sapropeļa pētijumam (audio)			</span>
		</a>
		<small>Ceturtdiena, 02 Februāris 2017 10:00</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1749-cibla-algotos-pagaidu-darbos-iesaistiti-29-bezdarbnieki" itemprop="url">
			<span itemprop="name">
				Ciblā algotos pagaidu darbos iesaistīti 29 bezdarbnieki			</span>
		</a>
		<small>Trešdiena, 01 Februāris 2017 10:23</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1748-lrtv-video-ludzas-novada-godinati-veiksmigakie-uznemeji" itemprop="url">
			<span itemprop="name">
				LRTV video: Ludzas novadā godināti veiksmīgākie uzņēmēji			</span>
		</a>
		<small>Trešdiena, 01 Februāris 2017 10:15</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1747-karsavu-apmekles-zemkopibas-ministrs" itemprop="url">
			<span itemprop="name">
				Kārsavu apmeklēs Zemkopības ministrs			</span>
		</a>
		<small>Trešdiena, 01 Februāris 2017 10:00</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1746-ludzas-katolu-draudzes-izdevums-tiksanas-februara-numurs" itemprop="url">
			<span itemprop="name">
				Ludzas katoļu draudzes izdevums "Tikšanās" februāra numurs			</span>
		</a>
		<small>Trešdiena, 01 Februāris 2017 09:52</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1744-pasakas-izrade-ludzas-tautas-nama" itemprop="url">
			<span itemprop="name">
				Pasakas izrāde Ludzas Tautas namā			</span>
		</a>
		<small>Otrdiena, 31 Janvāris 2017 11:09</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1743-uz-valsts-izlases-treniniem-izsauktas-cetras-karsavietes" itemprop="url">
			<span itemprop="name">
				Uz valsts izlases treniņiem izsauktas četras kārsavietes			</span>
		</a>
		<small>Otrdiena, 31 Janvāris 2017 11:04</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1742-driz-atkartoti-valodas-prasmi-parbaudis-zilupes-meram-audio" itemprop="url">
			<span itemprop="name">
				Drīz atkārtoti valodas prasmi pārbaudīs Zilupes mēram (audio)			</span>
		</a>
		<small>Otrdiena, 31 Janvāris 2017 10:59</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1741-ludzanietes-ari-starp-labakajiem-no-visas-latvijas" itemprop="url">
			<span itemprop="name">
				Arī ludzānietes starp labākajiem no visas Latvijas			</span>
		</a>
		<small>Otrdiena, 31 Janvāris 2017 10:38</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1740-ludzas-konference-piedalijas-70-dazadi-eksperti" itemprop="url">
			<span itemprop="name">
				Ludzas konferencē piedalījās 70 dažādi eksperti			</span>
		</a>
		<small>Otrdiena, 31 Janvāris 2017 09:59</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1738-10-padomi-tiem-kuri-alkst-pec-ziemas-brivdienam" itemprop="url">
			<span itemprop="name">
				10 padomi tiem, kuri alkst pēc ziemas brīvdienām			</span>
		</a>
		<small>Otrdiena, 31 Janvāris 2017 09:41</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1736-musu-viriem-finala-neizdodas-uzvaret" itemprop="url">
			<span itemprop="name">
				Mūsu vīriem finālā uzvarēt neizdodas (video)			</span>
		</a>
		<small>Pirmdiena, 30 Janvāris 2017 14:39</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1735-konkurss-direktora-pienakuma-izpilditaja-amatam" itemprop="url">
			<span itemprop="name">
				Konkurss direktora pienākuma izpildītāja amatam			</span>
		</a>
		<small>Pirmdiena, 30 Janvāris 2017 11:48</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1734-karsavas-novada-budzets-samazinas-par-2" itemprop="url">
			<span itemprop="name">
				Kārsavas novada budžets samazinās par 2%			</span>
		</a>
		<small>Pirmdiena, 30 Janvāris 2017 11:29</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1733-futbola-turnira-gaidama-spraiga-cina" itemprop="url">
			<span itemprop="name">
				Futbola turnīrā gaidāma spraiga cīņa			</span>
		</a>
		<small>Pirmdiena, 30 Janvāris 2017 10:48</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1732-muzeja-skatama-seno-latgalu-porieksmetu-izstade-foto-video" itemprop="url">
			<span itemprop="name">
				Muzejā skatāma seno latgaļu priekšmetu izstāde (foto + video)			</span>
		</a>
		<small>Pirmdiena, 30 Janvāris 2017 10:06</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1727-himna" itemprop="url">
			<span itemprop="name">
				Balsojam par Ludzas novada himnu			</span>
		</a>
		<small>Piektdiena, 27 Janvāris 2017 16:29</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1731-apbalvoti-labakie-ludzas-jaunie-sportisti-foto" itemprop="url">
			<span itemprop="name">
				Apbalvoti labākie Ludzas jaunie sportisti (foto)			</span>
		</a>
		<small>Piektdiena, 27 Janvāris 2017 14:20</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1730-lrtv-video-karsavas-jauniesu-gada-balvai-jau-pieci-gadi" itemprop="url">
			<span itemprop="name">
				LRTV video: Kārsavas Jauniešu gada balvai jau pieci gadi			</span>
		</a>
		<small>Piektdiena, 27 Janvāris 2017 13:37</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1729-lrtv-video-karsavas-uznemeji-plano-pievienoties-latgales-sez" itemprop="url">
			<span itemprop="name">
				LRTV video: Kārsavas uzņēmēji plāno pievienoties Latgales SEZ			</span>
		</a>
		<small>Piektdiena, 27 Janvāris 2017 11:56</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1728-noskaidroti-karsavas-asakie-jaunie-slidotaji" itemprop="url">
			<span itemprop="name">
				Noskaidroti Kārsavas ašākie jaunie slidotāji (foto)			</span>
		</a>
		<small>Piektdiena, 27 Janvāris 2017 11:45</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1725-foto-malnava-tiek-audzeti-skaistuli-poniji" itemprop="url">
			<span itemprop="name">
				Foto: Malnavā tiek audzēti skaistuļi poniji			</span>
		</a>
		<small>Ceturtdiena, 26 Janvāris 2017 11:16</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1724-par-sanemto-davanu-neviltots-prieks-foto" itemprop="url">
			<span itemprop="name">
				Par saņemtajām dāvanām neviltots prieks (foto)			</span>
		</a>
		<small>Ceturtdiena, 26 Janvāris 2017 10:59</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1723-svetdien-gada-ieskanas-koncerts-karsava" itemprop="url">
			<span itemprop="name">
				Svētdien Gada ieskaņas koncerts Kārsavā			</span>
		</a>
		<small>Ceturtdiena, 26 Janvāris 2017 10:29</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1722-so-sestdien-ludza-diskofestivals" itemprop="url">
			<span itemprop="name">
				Šo sestdien Ludzā diskofestivāls			</span>
		</a>
		<small>Ceturtdiena, 26 Janvāris 2017 10:12</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1721-ieceri-par-brunoto-speku-apaksvienibam-latgale-vietejie-iedzivotaji-verte-pretrunigi-audio" itemprop="url">
			<span itemprop="name">
				Ieceri par Bruņoto spēku apakšvienībām Latgalē vietējie iedzīvotāji vērtē pretrunīgi (audio)			</span>
		</a>
		<small>Ceturtdiena, 26 Janvāris 2017 10:02</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1720-nva-darba-sludinajumi-uz-25-janvari" itemprop="url">
			<span itemprop="name">
				NVA darba sludinājumi uz 25. janvāri			</span>
		</a>
		<small>Trešdiena, 25 Janvāris 2017 14:51</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1719-janvari-izraiditi-34-arzemnieki" itemprop="url">
			<span itemprop="name">
				Janvārī izraidīti 34 ārzemnieki			</span>
		</a>
		<small>Trešdiena, 25 Janvāris 2017 11:43</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1718-foto-esi-redzams-esi-dzivs-ari-bijusa-ludzas-rajona-teritorija" itemprop="url">
			<span itemprop="name">
				Foto: «Esi redzams, esi dzīvs!» arī bijušā Ludzas rajona teritorijā			</span>
		</a>
		<small>Trešdiena, 25 Janvāris 2017 10:42</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1717-sovakar-poetiskais-vakars-cirmas-biblioteka" itemprop="url">
			<span itemprop="name">
				Šovakar poētiskais vakars Cirmas bibliotēkā			</span>
		</a>
		<small>Trešdiena, 25 Janvāris 2017 10:20</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1716-kausa-izcina-ludza-jau-nedelas-nogale" itemprop="url">
			<span itemprop="name">
				Kausa izcīņa Ludzā jau nedēļas nogalē			</span>
		</a>
		<small>Trešdiena, 25 Janvāris 2017 10:04</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi" itemprop="url">
			<span itemprop="name">
				Bartaševičs svin uzvaru pār Ludzas Zemi?			</span>
		</a>
		<small>Otrdiena, 24 Janvāris 2017 18:09</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1714-malnavas-ciema-uzsakta-ielu-apgaismoja-atjaunosana" itemprop="url">
			<span itemprop="name">
				Malnavas ciemā uzsākta ielu apgaismoja atjaunošana			</span>
		</a>
		<small>Otrdiena, 24 Janvāris 2017 15:32</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1713-pasniegtas-balvas-labakajiem-uznemejiem-fotogalerija" itemprop="url">
			<span itemprop="name">
				Pasniegtas balvas labākajiem uzņēmējiem (fotogalerija)			</span>
		</a>
		<small>Otrdiena, 24 Janvāris 2017 11:38</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1712-pasvaldibas-terpu-izgatavosanu-deju-svetkiem-nefinanses-video" itemprop="url">
			<span itemprop="name">
				Pašvaldības tērpu izgatavošanu deju svētkiem nefinansēs (video)			</span>
		</a>
		<small>Otrdiena, 24 Janvāris 2017 10:36</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1711-blontos-skatama-izcila-novadnieka-keramika-izstade" itemprop="url">
			<span itemprop="name">
				Blontos skatāma izcila novadnieka, keramiķa izstāde			</span>
		</a>
		<small>Otrdiena, 24 Janvāris 2017 09:43</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1710-ludzas-muzeja-bus-skatama-kroma-kolna-bruolistes-izstade" itemprop="url">
			<span itemprop="name">
				Ludzas muzejā būs skatāma Kroma kolna bruolistes izstāde			</span>
		</a>
		<small>Pirmdiena, 23 Janvāris 2017 17:09</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1709-karsava-noskaidroti-labakie-no-labakajiem" itemprop="url">
			<span itemprop="name">
				Kārsavā noskaidroti labākie no labākajiem (foto)			</span>
		</a>
		<small>Pirmdiena, 23 Janvāris 2017 15:46</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1708-ludzas-2-vidusskolai-100-gadu-jubileja" itemprop="url">
			<span itemprop="name">
				Absolventu vakars veltīts vidusskolas 100- gadei			</span>
		</a>
		<small>Pirmdiena, 23 Janvāris 2017 14:51</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1707-karsava-ziemas-baudisana-saksies-numernes-valni" itemprop="url">
			<span itemprop="name">
				Kārsavā ziemas baudīšanas pasākums sāksies Numernes valnī			</span>
		</a>
		<small>Pirmdiena, 23 Janvāris 2017 12:33</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1706-novers-valstij-zaudejumus-2-1-milj-eiro-apmera" itemprop="url">
			<span itemprop="name">
				Kontrabanda: kriminālvajāšanai nodoti muitas un robežsardzes darbinieki			</span>
		</a>
		<small>Pirmdiena, 23 Janvāris 2017 10:43</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1705-ludza-zelsirdigi-cilveki-pabaro-gulbiti" itemprop="url">
			<span itemprop="name">
				Ludzā žēlsirdīgi cilvēki pabaro gulbīti			</span>
		</a>
		<small>Piektdiena, 20 Janvāris 2017 10:51</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1704-pedagogu-algu-apkopojums" itemprop="url">
			<span itemprop="name">
				Pedagogu algu apkopojums			</span>
		</a>
		<small>Piektdiena, 20 Janvāris 2017 10:37</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1703-ludza-automasinu-sadursme-cies-pasazieri" itemprop="url">
			<span itemprop="name">
				Ludzā automašīnu sadursmē cieš pasažieri			</span>
		</a>
		<small>Piektdiena, 20 Janvāris 2017 10:25</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1702-ludzas-uznemejs-ari-metas-svetitaja-udeni" itemprop="url">
			<span itemprop="name">
				Ludzas uzņēmējs arī metas svētītajā ūdenī			</span>
		</a>
		<small>Piektdiena, 20 Janvāris 2017 10:20</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1701-karsavas-novada-jauniesu-gada-balvai-2016-pieteikti-53-nominanti" itemprop="url">
			<span itemprop="name">
				Kārsavas novada "Jauniešu gada balvai 2016" pieteikti 53 nominanti			</span>
		</a>
		<small>Piektdiena, 20 Janvāris 2017 09:37</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas" itemprop="url">
			<span itemprop="name">
				Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās			</span>
		</a>
		<small>Ceturtdiena, 19 Janvāris 2017 18:01</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1699-apsaimniekotajs-aicina-iedzivotajus-uz-tiksanos" itemprop="url">
			<span itemprop="name">
				Apsaimniekotājs aicina iedzīvotājus uz tikšanos			</span>
		</a>
		<small>Ceturtdiena, 19 Janvāris 2017 17:42</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1698-dziesmu-un-deju-svetkos-dejosim-pliki" itemprop="url">
			<span itemprop="name">
				Dziesmu un deju svētkos dejosim pliki?			</span>
		</a>
		<small>Ceturtdiena, 19 Janvāris 2017 12:42</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1697-lrtv-video-lustigi-aizvadita-sniega-diena-felicianova" itemprop="url">
			<span itemprop="name">
				LRTV video: lustīgi aizvadīta sniega diena Felicianovā 			</span>
		</a>
		<small>Ceturtdiena, 19 Janvāris 2017 12:29</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1696-konference-ludza-akcentes-valsts-ilgtspejas-stiprinasanu" itemprop="url">
			<span itemprop="name">
				Konferencē Ludzā akcentēs valsts ilgtspējas stiprināšanu			</span>
		</a>
		<small>Ceturtdiena, 19 Janvāris 2017 12:22</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1695-svetdien-svinesim-sniega-dienu-ludza" itemprop="url">
			<span itemprop="name">
				Svētdien svinēsim Sniega dienu Ludzā			</span>
		</a>
		<small>Trešdiena, 18 Janvāris 2017 17:59</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1694-karsava-rikos-sabiedrisko-apspriedi-par-labiekartosanas-projektu" itemprop="url">
			<span itemprop="name">
				Kārsavā rīkos sabiedrisko apspriedi par labiekārtošanas projektu			</span>
		</a>
		<small>Trešdiena, 18 Janvāris 2017 17:01</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1693-tiesu-nams-ludza-palicis-lietu-izskatisanas-termini-samazinajusies-audio" itemprop="url">
			<span itemprop="name">
				Tiesu nams Ludzā palicis, lietu izskatīšanas termiņi samazinājušies (audio)			</span>
		</a>
		<small>Trešdiena, 18 Janvāris 2017 16:49</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1692-lrtv-video-ludza-apbalvo-20-labakos-vidusskolenus" itemprop="url">
			<span itemprop="name">
				LRTV video: Ludzā apbalvo 20 labākos vidusskolēnus			</span>
		</a>
		<small>Trešdiena, 18 Janvāris 2017 16:08</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1691-simtu-miljonu-projekts-lidz-ludzai-zilupei-un-karsavai-nenonaks" itemprop="url">
			<span itemprop="name">
				Simtu miljonu projekts līdz Ludzai, Zilupei un Kārsavai nenonāks			</span>
		</a>
		<small>Trešdiena, 18 Janvāris 2017 09:51</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1690-izdevumi-izglitibas-joma-palielinas-par-gandriz-150-000-eiro" itemprop="url">
			<span itemprop="name">
				Izdevumi izglītības jomā palielinās par gandrīz 150 000 eiro			</span>
		</a>
		<small>Otrdiena, 17 Janvāris 2017 20:40</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1689-lm-uzsak-parbaudi-parr-pusaudzes-bojaeju-rezekne-audio" itemprop="url">
			<span itemprop="name">
				LM uzsāk pārbaudi par pusaudzes bojāeju Rēzeknē (audio)			</span>
		</a>
		<small>Otrdiena, 17 Janvāris 2017 17:46</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1688-enu-diena-ari-ludza" itemprop="url">
			<span itemprop="name">
				Ēnu diena arī Ludzā			</span>
		</a>
		<small>Otrdiena, 17 Janvāris 2017 12:13</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1687-foto-ledusskapi-laime-janis-no-ludzas" itemprop="url">
			<span itemprop="name">
				Foto: veļasmašīnu dāvanā saņem Jānis no Ludzas			</span>
		</a>
		<small>Otrdiena, 17 Janvāris 2017 11:59</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1686-atklata-nelegala-alkohola-razosanas-vietu" itemprop="url">
			<span itemprop="name">
				Atklāj nelegālā alkohola ražošanas vietu			</span>
		</a>
		<small>Otrdiena, 17 Janvāris 2017 11:04</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1685-latgale-veidos-specialu-armijas-vienibu-aicinajums-latgaliesiem" itemprop="url">
			<span itemprop="name">
				Latgalē veidos speciālu armijas vienību, aicinājums latgaliešiem			</span>
		</a>
		<small>Otrdiena, 17 Janvāris 2017 10:38</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1684-lielakas-algas-pilsetas-skolas" itemprop="url">
			<span itemprop="name">
				Lielākās algas – pilsētas skolās			</span>
		</a>
		<small>Pirmdiena, 16 Janvāris 2017 16:54</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1683-slidot-varam-visos-novados" itemprop="url">
			<span itemprop="name">
				Slidot varam visos novados			</span>
		</a>
		<small>Pirmdiena, 16 Janvāris 2017 15:29</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1682-registre-aizvien-vairak-sunu-bet-cipesanas-kontrole-ir-neskaidra-audio" itemprop="url">
			<span itemprop="name">
				Reģistrē aizvien vairāk suņu, bet čipēšanas kontrole ir neskaidra (audio)			</span>
		</a>
		<small>Pirmdiena, 16 Janvāris 2017 15:16</small>
	</div>
</div>
</div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="lv-LV" />
	
	
		<div class="entry-image full-image"> <img src="/images/bildes5/2._vidusskola_salid.jpg" alt="" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/dazadi" itemprop="genre" data-toggle="tooltip" title="Rakstu kategorija">Dažādi</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2017-02-09T10:34:50+02:00" itemprop="datePublished" data-toggle="tooltip" title="Publicēšanas datums">
		Ceturtdiena, 09 Februāris 2017 10:34	</time>
</dd>			
		
					
			
					
			<dd class="post_rating" id="post_vote_1777">
		Rating: <div class="voting-symbol sp-rating">
			<span class="star" data-number="5"></span><span class="star" data-number="4"></span><span class="star" data-number="3"></span><span class="star" data-number="2"></span><span class="star" data-number="1"></span>		</div>
		<span class="ajax-loader fa fa-spinner fa-spin"></span>
		<span class="voting-result"></span>
</dd>

	</dl>
				
					<h2 itemprop="name">
									Fotogalerija: Ludzas 2. vidusskolas absolventu salidojums							</h2>
												</div>

						
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/dazadi/1777-fotogalerija-ludzas-2-vidusskolas-absolventu-salidojums?tmpl=component&amp;print=1&amp;page=" title="Print article < Fotogalerija: Ludzas 2. vidusskolas absolventu salidojums >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Drukāt</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=lt_news&amp;link=6bad1aa8dede98e6f4eb77582147430690b60571" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-pasta adrese</a> </li>
														</ul>
			</div>
		
	</div>
			
		<div class="content_rating" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><p class="unseen element-invisible">Lietotāju novērtējums:&#160;<span itemprop="ratingValue">0</span>&#160;/&#160;<span itemprop="bestRating">5</span><meta itemprop="ratingCount" content="0" /><meta itemprop="worstRating" content="0" /></p><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /></div><form method="post" action="http://www.ludzaszeme.lv/dazadi/1777-fotogalerija-ludzas-2-vidusskolas-absolventu-salidojums?hitcount=0" class="form-inline"><span class="content_vote"><label class="unseen element-invisible" for="content_vote_1777">Lūdzu novērtējiet</label><select id="content_vote_1777" name="user_rating">
	<option value="1">Novērtēt ar 1</option>
	<option value="2">Novērtēt ar 2</option>
	<option value="3">Novērtēt ar 3</option>
	<option value="4">Novērtēt ar 4</option>
	<option value="5" selected="selected">Novērtēt ar 5</option>
</select>
&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Novērtēt" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.ludzaszeme.lv/dazadi/1777-fotogalerija-ludzas-2-vidusskolas-absolventu-salidojums?hitcount=0" /><input type="hidden" name="51e13a6415f48586f7792f64ea540f6e" value="1" /></span></form>
				
	
			<div itemprop="articleBody">
		 
<p><strong>&ndash; Satiksimies februāra pirmajā sestdienā plkst. 18.00 savā skolā!</strong></p>
<p>&nbsp;</p>
<p>&Scaron;is aicinājums Ludzas 2. vidusskolas absolventiem ir spēkā jau ilgus gadus. Absolventu salidojuma tradīcija, tā norises vieta un laiks netiek mainīta. &Scaron;ogad salidojums bija īpa&scaron;s, jo veltīts skolas pastāvē&scaron;anas 100 gadu jubilejai.&nbsp; Tas ievadīja jubilejas pasākumu ciklu, kas noslēgsies &scaron;ā gada decembrī, informē pa&scaron;valdība.</p>
<p>Uz tik&scaron;anos skolā bija ieradu&scaron;ies ap 200 biju&scaron;ie skolas audzēkņi. Visvecākie svētku dalībnieki skolu beigu&scaron;i pirms 61 gada, jaunākie absolventi vēl pagāju&scaron;ajā gadā bija skolēni.&nbsp; Uz satik&scaron;anos bija atbrauku&scaron;i ludzānie&scaron;i, kas tagad dzīvo ne tikai citās Latvijas pilsētās, bet arī Lielbritānijā, Norvēģijā.</p>
<p>Sarīkojumu vadīja pērnā gada absolvents Ņikita Lap&scaron;ovs un 10. klases skolniece Nika Steimakova. Ar lielu atsaucību tika sagaidīti 2., 6. un 7. klases sagatavotie muzikālie priek&scaron;nesumi. Svinīgi izskanēja Tsiras Tolordavas dziedātā Latvijas himna. Balles noskaņās ievadīja sporta deju pāris, Latvijas čempioni savā grupā Alens Pudāns un Jūlija Rizina.</p>
<p>Skolas direktore Zinaīda Buliga aicināja vecāko jubilejas gadu absolventus iededzināt sveces svētku svečturī.</p>
<p>Absolventi ierakstīja savus vēlējumus skolas otrās simtgades audzēkņiem.</p>
<p>&nbsp;</p>
<p>

<!-- JoomlaWorks "Simple Image Gallery" Plugin (v3.0.1) starts here -->

<ul id="sigFreeIdce174d56bf" class="sigFreeContainer sigFreeClassic">
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_1.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_1.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_1.jpg" title="Click to enlarge image 2._vidusskola_salidojums_1.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_1.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_10.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_10.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_10.jpg" title="Click to enlarge image 2._vidusskola_salidojums_10.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_10.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_11.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_11.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_11.jpg" title="Click to enlarge image 2._vidusskola_salidojums_11.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_11.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_12.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_12.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_12.jpg" title="Click to enlarge image 2._vidusskola_salidojums_12.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_12.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_13.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_13.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_13.jpg" title="Click to enlarge image 2._vidusskola_salidojums_13.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_13.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_14.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_14.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_14.jpg" title="Click to enlarge image 2._vidusskola_salidojums_14.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_14.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_15.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_15.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_15.jpg" title="Click to enlarge image 2._vidusskola_salidojums_15.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_15.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_16.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_16.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_16.jpg" title="Click to enlarge image 2._vidusskola_salidojums_16.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_16.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_17.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_17.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_17.jpg" title="Click to enlarge image 2._vidusskola_salidojums_17.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_17.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_18.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_18.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_18.jpg" title="Click to enlarge image 2._vidusskola_salidojums_18.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_18.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_19.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_19.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_19.jpg" title="Click to enlarge image 2._vidusskola_salidojums_19.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_19.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_2.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_2.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_2.jpg" title="Click to enlarge image 2._vidusskola_salidojums_2.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_2.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_20.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_20.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_20.jpg" title="Click to enlarge image 2._vidusskola_salidojums_20.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_20.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_21.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_21.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_21.jpg" title="Click to enlarge image 2._vidusskola_salidojums_21.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_21.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_22.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_22.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_22.jpg" title="Click to enlarge image 2._vidusskola_salidojums_22.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_22.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_23.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_23.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_23.jpg" title="Click to enlarge image 2._vidusskola_salidojums_23.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_23.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_24.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_24.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_24.jpg" title="Click to enlarge image 2._vidusskola_salidojums_24.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_24.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_25.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_25.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_25.jpg" title="Click to enlarge image 2._vidusskola_salidojums_25.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_25.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_26.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_26.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_26.jpg" title="Click to enlarge image 2._vidusskola_salidojums_26.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_26.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_27.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_27.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_27.jpg" title="Click to enlarge image 2._vidusskola_salidojums_27.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_27.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_28.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_28.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_28.jpg" title="Click to enlarge image 2._vidusskola_salidojums_28.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_28.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_29.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_29.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_29.jpg" title="Click to enlarge image 2._vidusskola_salidojums_29.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_29.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_3.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_3.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_3.jpg" title="Click to enlarge image 2._vidusskola_salidojums_3.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_3.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_4.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_4.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_4.jpg" title="Click to enlarge image 2._vidusskola_salidojums_4.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_4.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_5.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_5.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_5.jpg" title="Click to enlarge image 2._vidusskola_salidojums_5.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_5.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_6.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_6.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_6.jpg" title="Click to enlarge image 2._vidusskola_salidojums_6.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_6.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_7.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_7.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_7.jpg" title="Click to enlarge image 2._vidusskola_salidojums_7.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_7.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_8.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_8.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_8.jpg" title="Click to enlarge image 2._vidusskola_salidojums_8.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_8.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/2vid_salidojums/2._vidusskola_salidojums_9.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryce174d56bf]" title="You are viewing the image with filename 2._vidusskola_salidojums_9.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image 2._vidusskola_salidojums_9.jpg" title="Click to enlarge image 2._vidusskola_salidojums_9.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_ce174d56bf_2._vidusskola_salidojums_9.jpg);" />
		</a>
	</li>
		<li class="sigFreeClear">&nbsp;</li>
</ul>

<div class="sigFreePrintMessage">
	View the embedded image gallery online at:
	<br />
	<a title="Fotogalerija: Ludzas 2. vidusskolas absolventu salidojums" href="http://www.ludzaszeme.lv/dazadi/1777-fotogalerija-ludzas-2-vidusskolas-absolventu-salidojums#sigFreeIdce174d56bf">http://www.ludzaszeme.lv/dazadi/1777-fotogalerija-ludzas-2-vidusskolas-absolventu-salidojums#sigFreeIdce174d56bf</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery" Plugin (v3.0.1) ends here -->

</p>	</div>

	
	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/dazadi/1776-latgolas-kausa-turnira-aizvaditas-pirma-apla-speles" rel="next">
			Nākamā <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
				
	
	<script type="text/javascript">
<!--
var jcomments=new JComments(1777, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Pievienot komentāru</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vārds</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Nosūtīt (Ctrl+Enter)">Nosūtīt</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atcelt">Atcelt</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="1777" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(5000, '', ' simboli', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<!--<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div> -->
</div>
			<div class="sp-social-share clearfix"><ul><li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.ludzaszeme.lv/dazadi/1777-fotogalerija-ludzas-2-vidusskolas-absolventu-salidojums&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li><li><a href="//twitter.com/share" class="twitter-share-button" data-url="http://www.ludzaszeme.lv/dazadi/1777-fotogalerija-ludzas-2-vidusskolas-absolventu-salidojums" data-text="Fotogalerija: Ludzas 2. vidusskolas absolventu salidojums" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><div class="g-plusone" data-size="medium" data-href=""></div>
	<script type='text/javascript'>
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
</li><li><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script><a href="//pinterest.com/pin/create/button/?url=" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li></ul></div>				
</article>
</div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><h3 class="sp-module-title">Sludinājumi</h3><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/banners/skurstenslaukji.jpg" alt="skurstenslaukji" /></p>
<p>&nbsp;</p>
<p><img src="/images/banners/Ludzas_zeme_majas_lapaa1.jpg" alt="Ludzas zeme majas lapaa1" /></p>
<p>&nbsp;</p>
<div><hr /></div>
<div><span style="text-decoration: underline;"><strong>&Scaron;eit var būt arī jūsu sludinājums!</strong></span></div>
<div><strong>Reklāmas daļa</strong></div>
<div>E-pasta adrese:&nbsp;<span id="cloak87792" style="box-sizing: border-box;"><a href="mailto:ludza.reklama@inbox.lv" style="box-sizing: border-box; color: #5aaddd; transition: color 400ms ease 0s, background-color 400ms ease 0s; background-color: transparent;">ludza.reklama@inbox.lv</a></span></div>
<div>Tālrunis/fakss: 65707088</div>
<div>Darba laiks: 8.00 - 16.00</div></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Pēdējie komentāri</h3><div class="sp-module-content"><ul class="jcomments-latest">
	
			<li>
				<h5>
							<a href="/sadzive/1774-aizliegs-turet-lauka-vistas-pvd-kontroles-ari-mazas-saimniecibas">Aizliegs turēt laukā vistas, PVD kontrolēs arī mazās saimniecības</a>
					</h5>
		
		
						<span class="date">09.02.2017 09:15</span>
		
		<div class="comment rounded ">
					<div>
				savvaļas vistas :)							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1774-aizliegs-turet-lauka-vistas-pvd-kontroles-ari-mazas-saimniecibas">Aizliegs turēt laukā vistas, PVD kontrolēs arī mazās saimniecības</a>
					</h5>
		
		
						<span class="date">08.02.2017 22:26</span>
		
		<div class="comment rounded ">
					<div>
				mes jos naturiesim ! jos pošys ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1774-aizliegs-turet-lauka-vistas-pvd-kontroles-ari-mazas-saimniecibas">Aizliegs turēt laukā vistas, PVD kontrolēs arī mazās saimniecības</a>
					</h5>
		
		
						<span class="date">08.02.2017 22:05</span>
		
		<div class="comment rounded ">
					<div>
				+							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1774-aizliegs-turet-lauka-vistas-pvd-kontroles-ari-mazas-saimniecibas">Aizliegs turēt laukā vistas, PVD kontrolēs arī mazās saimniecības</a>
					</h5>
		
		
						<span class="date">08.02.2017 17:22</span>
		
		<div class="comment rounded ">
					<div>
				Cūkas, vistas... kas būs ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1607-istra-daudzi-iedzivotaji-skatas-krievu-un-baltkrievu-televiziju-audio">Istrā daudzi iedzīvotāji skatās krievu un baltkrievu televīziju (audio)</a>
					</h5>
		
		
						<span class="date">08.02.2017 15:48</span>
		
		<div class="comment rounded ">
					<div>
				Kā anekdotē- labāk pīrādziņi ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1607-istra-daudzi-iedzivotaji-skatas-krievu-un-baltkrievu-televiziju-audio">Istrā daudzi iedzīvotāji skatās krievu un baltkrievu televīziju (audio)</a>
					</h5>
		
		
						<span class="date">08.02.2017 14:34</span>
		
		<div class="comment rounded ">
					<div>
				kampēc maksāt par tv ,ja var ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1774-aizliegs-turet-lauka-vistas-pvd-kontroles-ari-mazas-saimniecibas">Aizliegs turēt laukā vistas, PVD kontrolēs arī mazās saimniecības</a>
					</h5>
		
		
						<span class="date">08.02.2017 13:06</span>
		
		<div class="comment rounded ">
					<div>
				piekrītu, ka šausmas							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1774-aizliegs-turet-lauka-vistas-pvd-kontroles-ari-mazas-saimniecibas">Aizliegs turēt laukā vistas, PVD kontrolēs arī mazās saimniecības</a>
					</h5>
		
		
						<span class="date">08.02.2017 12:52</span>
		
		<div class="comment rounded ">
					<div>
				Viens ārprāts! Cūkas jau gandrīz ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1607-istra-daudzi-iedzivotaji-skatas-krievu-un-baltkrievu-televiziju-audio">Istrā daudzi iedzīvotāji skatās krievu un baltkrievu televīziju (audio)</a>
					</h5>
		
		
						<span class="date">08.02.2017 11:56</span>
		
		<div class="comment rounded ">
					<div>
				tev nu gon našmuks uzvords							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1687-foto-ledusskapi-laime-janis-no-ludzas">Foto: veļasmašīnu dāvanā saņem Jānis no Ludzas</a>
					</h5>
		
		
						<span class="date">08.02.2017 11:45</span>
		
		<div class="comment rounded ">
					<div>
				es gan pirkšu!							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">08.02.2017 09:14</span>
		
		<div class="comment rounded ">
					<div>
				Nu tādā ziņā es piekrītu, ir ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">08.02.2017 08:08</span>
		
		<div class="comment rounded ">
					<div>
				te runa nav par cilvēkiem ar ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">08.02.2017 07:46</span>
		
		<div class="comment rounded ">
					<div>
				doma labak ir ka dala ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">07.02.2017 19:27</span>
		
		<div class="comment rounded ">
					<div>
				kā rīgaskungiem 10 darbos ik ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1771-ludzas-muzikas-pamatskola-tikusi-pie-56-619-eiro-verta-fligela">Ludzas mūzikas pamatskola tikusi pie 36 619 eiro vērta flīģeļa</a>
					</h5>
		
		
						<span class="date">07.02.2017 18:43</span>
		
		<div class="comment rounded ">
					<div>
				Nevis Ludzas mūzikas pamatskola ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">07.02.2017 18:36</span>
		
		<div class="comment rounded ">
					<div>
				bet kapec nevar darbu meklet? tas ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1766-vid-maina-klientu-apkalposanas-kartibu">VID maina klientu apkalpošanas kārtību arī Ludzā</a>
					</h5>
		
		
						<span class="date">07.02.2017 17:10</span>
		
		<div class="comment rounded ">
					<div>
				Ko tur mainīt? Visi drīz būs ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">07.02.2017 17:08</span>
		
		<div class="comment rounded ">
					<div>
				ja ir darbs, tas nenozīmē, ka ir ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1766-vid-maina-klientu-apkalposanas-kartibu">VID maina klientu apkalpošanas kārtību arī Ludzā</a>
					</h5>
		
		
						<span class="date">07.02.2017 16:36</span>
		
		<div class="comment rounded ">
					<div>
				Ludzā nekad nav bijis jēgas no ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">07.02.2017 16:33</span>
		
		<div class="comment rounded ">
					<div>
				Nevis perspektīvi, bet iedomīgi ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">07.02.2017 16:02</span>
		
		<div class="comment rounded ">
					<div>
				Kāpēc? jauns, perspektīvs džeks.							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">07.02.2017 14:45</span>
		
		<div class="comment rounded ">
					<div>
				Nu par mulzubu lūdzu nevajag. Nedod ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">07.02.2017 14:08</span>
		
		<div class="comment rounded ">
					<div>
				Domāju ka būs jaunas sejas ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">07.02.2017 13:10</span>
		
		<div class="comment rounded ">
					<div>
				tieši tā, ne jau mēdiji tajā ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">07.02.2017 13:10</span>
		
		<div class="comment rounded ">
					<div>
				tieši tā, ne jau mēdiji tajā ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">07.02.2017 12:20</span>
		
		<div class="comment rounded ">
					<div>
				bez masu medijiem visos laikos ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">07.02.2017 12:00</span>
		
		<div class="comment rounded ">
					<div>
				Ļoti bēdīga atziņa, ka jāpublicē ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">07.02.2017 10:41</span>
		
		<div class="comment rounded ">
					<div>
				Domāju, ka lielākā daļa lasa, un ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1735-konkurss-direktora-pienakuma-izpilditaja-amatam">Konkurss direktora pienākuma izpildītāja amatam</a>
					</h5>
		
		
						<span class="date">07.02.2017 10:06</span>
		
		<div class="comment rounded ">
					<div>
				Ļoti interesanti, kādi šogad ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1769-musu-linda-un-vlads-labakie-daugavpili">Mūsu Linda un Vlads labākie Daugavpilī (foto)</a>
					</h5>
		
		
						<span class="date">07.02.2017 10:04</span>
		
		<div class="comment rounded ">
					<div>
				malači!							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">07.02.2017 09:43</span>
		
		<div class="comment rounded ">
					<div>
				Kam domāti tie lieli raksti par ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">06.02.2017 14:07</span>
		
		<div class="comment rounded ">
					<div>
				visiem vecajiem no visurienes labāk ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">06.02.2017 14:05</span>
		
		<div class="comment rounded ">
					<div>
				Cerams ka Ciblā Dombrovska ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1766-vid-maina-klientu-apkalposanas-kartibu">VID maina klientu apkalpošanas kārtību arī Ludzā</a>
					</h5>
		
		
						<span class="date">06.02.2017 12:57</span>
		
		<div class="comment rounded ">
					<div>
				optimizācija jeb apgraizīšana							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">06.02.2017 09:36</span>
		
		<div class="comment rounded ">
					<div>
				Tam nav sakara ar vārda brīvību.							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">06.02.2017 09:30</span>
		
		<div class="comment rounded ">
					<div>
				opā vārda brīvība!sanāk ka citus ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">06.02.2017 09:30</span>
		
		<div class="comment rounded ">
					<div>
				Savēl slikti informēti cilvēki ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">06.02.2017 09:28</span>
		
		<div class="comment rounded ">
					<div>
				interesanti gan, kas tak viņus ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">06.02.2017 09:24</span>
		
		<div class="comment rounded ">
					<div>
				Dārgie, Bartaševiča algotņi un ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/27-aktuali/1416-mamontovs">Video un foto apkopojums -- Tēva Viktora piemiņai</a>
					</h5>
		
		
						<span class="date">06.02.2017 09:14</span>
		
		<div class="comment rounded ">
					<div>
				Jā, viņš nebūtu ierāvējs ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">06.02.2017 09:13</span>
		
		<div class="comment rounded ">
					<div>
				diemžēl...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">05.02.2017 20:29</span>
		
		<div class="comment rounded ">
					<div>
				zeme zeme,kas tā zeme ja tev ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1752-svingerus-demonstres-ari-ludza">"Svingerus" demonstrēs arī Ludzā</a>
					</h5>
		
		
						<span class="date">05.02.2017 13:30</span>
		
		<div class="comment rounded ">
					<div>
				Mda...grimstam ne tikai nabadzības ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/27-aktuali/1416-mamontovs">Video un foto apkopojums -- Tēva Viktora piemiņai</a>
					</h5>
		
		
						<span class="date">05.02.2017 13:27</span>
		
		<div class="comment rounded ">
					<div>
				Ja šādi cilvēki sēdētu saeimas ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1687-foto-ledusskapi-laime-janis-no-ludzas">Foto: veļasmašīnu dāvanā saņem Jānis no Ludzas</a>
					</h5>
		
		
						<span class="date">05.02.2017 13:25</span>
		
		<div class="comment rounded ">
					<div>
				Palaimējās ... Tik un tā nepirkšu ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">05.02.2017 13:22</span>
		
		<div class="comment rounded ">
					<div>
				Pateicoties baumu lapelei ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a>
					</h5>
		
		
						<span class="date">05.02.2017 13:18</span>
		
		<div class="comment rounded ">
					<div>
				Gan jau būs tie paši vēži.							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">04.02.2017 21:58</span>
		
		<div class="comment rounded ">
					<div>
				nevar lasīt Ludzas zeme							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1756-sodien-aizsardzibas-ministrs-apciemo-zilupi">Šodien aizsardzības ministrs apciemo Zilupi</a>
					</h5>
		
		
						<span class="date">04.02.2017 18:20</span>
		
		<div class="comment rounded ">
					<div>
				Pozitīvi! Sakarīgs ministrs.							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1715-bartasevics-svin-uzvaru-par-ludzas-zemi">Bartaševičs svin uzvaru pār Ludzas Zemi?</a>
					</h5>
		
		
						<span class="date">04.02.2017 17:49</span>
		
		<div class="comment rounded ">
					<div>
				pie maksimas biizi dogonjalsja ...							</div>
		</div>

			</li>
		</ul>

</div></div><div class="sp-module "><h3 class="sp-module-title">Arhīvs</h3><div class="sp-module-content"><div class="newscalendar" id="newscalendar109">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(2,2016,109,111)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(1,2017,109,111)" class="back-mth"></a></td>
                <td style="text-align:center"><div id="monthyear_109"><span class="monthname">Februāris</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(3,2017,109,111)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(2,2018,109,111)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center">M</td>		
                <td class="dayname dayweek2" style="text-align:center">T</td>		
                <td class="dayname dayweek3" style="text-align:center">W</td>		
                <td class="dayname dayweek4" style="text-align:center">T</td>		
                <td class="dayname dayweek5" style="text-align:center">F</td>		
                <td class="dayname dayweek6" style="text-align:center">S</td>		
                <td class="dayname dayweek7" style="text-align:center">S</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">1                            
                            <ul class="nc-items"> 
                                <li><a href="/sadzive/1749-cibla-algotos-pagaidu-darbos-iesaistiti-29-bezdarbnieki">Ciblā algotos pagaidu darbos iesaistīti 29 bezdarbnieki</a></li> 
                                <li><a href="/dazadi/1748-lrtv-video-ludzas-novada-godinati-veiksmigakie-uznemeji">LRTV video: Ludzas novadā godināti veiksmīgākie uzņēmēji</a></li> 
                                <li><a href="/politika/1747-karsavu-apmekles-zemkopibas-ministrs">Kārsavu apmeklēs Zemkopības ministrs</a></li> 
                                <li><a href="/kultura/1746-ludzas-katolu-draudzes-izdevums-tiksanas-februara-numurs">Ludzas katoļu draudzes izdevums "Tikšanās" februāra numurs</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/kultura/1754-musu-novadu-folkloras-kolektivi-piedalisies-skate-malnava">Mūsu novadu folkloras kolektīvi piedalīsies skatē Malnavā</a></li> 
                                <li><a href="/dazadi/1753-svetdien-cirmas-pagasta-norisinasies-hokeja-turnirs">Svētdien Cirmas pagastā norisināsies hokeja turnīrs</a></li> 
                                <li><a href="/dazadi/1752-svingerus-demonstres-ari-ludza">"Svingerus" demonstrēs arī Ludzā</a></li> 
                                <li><a href="/kriminalzinas/1751-ltv-panorama-ludzas-novada-notverti-sogad-pirmie-imigranti">LTV panorama: Ludzas novadā notverti pirmie imigranti šogad</a></li> 
                                <li><a href="/dazadi/1750-pusmiljons-eiro-sapropela-petijumam-audio">Pusmiljons eiro sapropeļa pētijumam (audio)</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">3                            
                            <ul class="nc-items"> 
                                <li><a href="/kriminalzinas/1760-pern-csn-ludzas-policijas-iecirkna-teritorija-3-boja-gajusie">Pērn CSN Ludzas policijas iecirkņa teritorijā 3 bojā gājušie</a></li> 
                                <li><a href="/kultura/1759-milestibas-diena-cibla-dziedas-viktors-zemgals">Mīlestības dienā Ciblā dziedās Viktors Zemgals</a></li> 
                                <li><a href="/politika/1758-izsludinatas-pasvaldibu-velesanas-un-noteikts-deputatu-skaits">Izsludinātas pašvaldību vēlēšanas un noteikts deputātu skaits</a></li> 
                                <li><a href="/kultura/1757-a-smulana-izstade-ari-ludzas-muzeja">A. Šmulāna izstāde arī Ludzas muzejā</a></li> 
                                <li><a href="/politika/1756-sodien-aizsardzibas-ministrs-apciemo-zilupi">Šodien aizsardzības ministrs apciemo Zilupi</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6">4</span></td>
                    <td><span class="nc-day weekday7 relday7">5</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/sadzive/1766-vid-maina-klientu-apkalposanas-kartibu">VID maina klientu apkalpošanas kārtību arī Ludzā</a></li> 
                                <li><a href="/sadzive/1767-darba-pilna-dzive-ari-milestiba-virmo">Darba pilnā dzīvē arī mīlestība virmo</a></li> 
                                <li><a href="/dazadi/1762-ltv-panorama-r-bergmanis-apmekle-patriotus-zilupe">LTV panorama: R. Bergmanis apmeklē patriotus Zilupē</a></li> 
                                <li><a href="/dazadi/1765-video-konference-ka-sasaistit-petniecibu-ar-uznemejdarbibu">Video: Konference - kā sasaistīt pētniecību ar uzņēmējdarbību</a></li> 
                                <li><a href="/dazadi/1764-janvari-aizsaule-aizgajusie">Janvārī aizsaulē aizgājušie</a></li> 
                                <li><a href="/dazadi/1763-janvari-tikai-4-jaundzimusie">Janvārī tikai 4 jaundzimušie</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/kultura/1771-ludzas-muzikas-pamatskola-tikusi-pie-56-619-eiro-verta-fligela">Ludzas mūzikas pamatskola tikusi pie 36 619 eiro vērta flīģeļa</a></li> 
                                <li><a href="/sadzive/1772-fotoreportaza-dzive-mazajos-latvijas-ciemos-krievijas-pierobeza">Fotoreportāža: dzīve mazajos Latvijas ciemos Krievijas pierobežā.</a></li> 
                                <li><a href="/kultura/1770-ludzas-bernu-zimejumi-tiek-atziti-starptautiska-konkursa">Ludzas bērnu zīmējumi tiek atzīti starptautiskā konkursā</a></li> 
                                <li><a href="/dazadi/1769-musu-linda-un-vlads-labakie-daugavpili">Mūsu Linda un Vlads labākie Daugavpilī (foto)</a></li> 
                                <li><a href="/politika/1768-cibla-planots-atsavinat-zemi-kur-tiks-ierikota-robezjosla">Ciblā plānots atsavināt zemi, kur tiks ierīkota robežjosla</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">8                            
                            <ul class="nc-items"> 
                                <li><a href="/sadzive/1774-aizliegs-turet-lauka-vistas-pvd-kontroles-ari-mazas-saimniecibas">Aizliegs turēt laukā vistas, PVD kontrolēs arī mazās saimniecības</a></li> 
                                <li><a href="/politika/1773-lrtv-video-malnavas-koledzu-apmekle-zemkopibas-ministrs">LRTV video: Malnavas koledžu apmeklē Zemkopības ministrs</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 today hasitems">9                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1777-fotogalerija-ludzas-2-vidusskolas-absolventu-salidojums">Fotogalerija: Ludzas 2. vidusskolas absolventu salidojums</a></li> 
                                <li><a href="/dazadi/1776-latgolas-kausa-turnira-aizvaditas-pirma-apla-speles">"Latgolas kausa" turnīrā aizvadītas pirmā apļa spēles</a></li> 
                                <li><a href="/politika/1775-10-gadi-kops-kadreizejo-ludzas-teritoriju-abreni-atdeva-krievijai">10 gadi kopš kādreizējo Ludzas teritoriju Abreni atdeva Krievijai</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5">10</span></td>
                    <td><span class="nc-day weekday6 relday6">11</span></td>
                    <td><span class="nc-day weekday7 relday7">12</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1">13</span></td>
                    <td><span class="nc-day weekday2 relday2">14</span></td>
                    <td><span class="nc-day weekday3 relday3">15</span></td>
                    <td><span class="nc-day weekday4 relday4">16</span></td>
                    <td><span class="nc-day weekday5 relday5">17</span></td>
                    <td><span class="nc-day weekday6 relday6">18</span></td>
                    <td><span class="nc-day weekday7 relday7">19</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1">20</span></td>
                    <td><span class="nc-day weekday2 relday2">21</span></td>
                    <td><span class="nc-day weekday3 relday3">22</span></td>
                    <td><span class="nc-day weekday4 relday4">23</span></td>
                    <td><span class="nc-day weekday5 relday5">24</span></td>
                    <td><span class="nc-day weekday6 relday6">25</span></td>
                    <td><span class="nc-day weekday7 relday7">26</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1">27</span></td>
                    <td><span class="nc-day weekday2 relday2">28</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-6 col-md-6"><div class="sp-column "><span class="sp-copyright"> © 2016 Ludzas Zeme
Mājaslapa veidota ar Valsts Kultūrkapitāla Fonda Atbalstu</span><div class="sp-module "><div class="sp-module-content"><a href='http://www.extrawatch.com'><img src='/components/com_extrawatch/img/icons/extrawatch-logo-16x16.gif' alt='Real time web analytics, Heat map tracking' title='Real time web analytics, Heat map tracking' border='0' target='_blank'/></a><script type="text/javascript" id="extraWatchAgent">

		var extraWatchAjaxLink = "%2F%3Foption%3Dcom_ajax%26module%3Dextrawatch_agent%26format%3Draw%26origin%3Dfrontend%26ewToken%3D4a1b4d07596345baa812fa4bfa77510a2bb3fb44%26task%3Dajax%26action%3D";

		var extraWatchLiveSite = "%2F";

		var extraWatchEnv = "ExtraWatchJoomlaEnv";

        (function() {

        var ew = document.createElement('script');
        ew.type = 'text/javascript'; ew.async = true;

        ew.src = "/components/com_extrawatch/js/agent.js?env=ExtraWatchJoomlaEnv&rand="+ Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ew, s);

        })();

        </script>
        </div></div></div></div><div id="sp-footer2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a title="Valsts Kultūrkapitāla fonds" href="http://www.vkkf.lv/" target="_blank"><img style="float: right;" src="/images/vkkf_logo_100.png" alt="" width="75" /></a></p></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <p class="alert alert-warning">Please publish modules in <strong>offcanvas</strong> position.</p>
                            </div>
        </div>
    </div>
        <p align="center"><a href="http://ltheme.com" target="_blank" title="Free Joomla! template by L.THEME">Free Joomla! template by L.THEME</a></p>
    <!-- jPayday by isApp.it Team - www.isapp.it -->
<div id="jpayday_popup" class="content" style="display: none;"><h2><strong>Uzmanību!</strong></h2>
<p>Jūsu pārlūkprogrammā ir noinstalēts AdBlock spraudnis. Lūdzu atspējojiet to mūsu lapai <strong>ludzaszeme.lv</strong>! Paldies!</p>
<p><span style="background-color: #003300;"><a href="#" id="jpayday_reload" style="background-color: #003300;">Pārstartēt lapu!</a></span><span style="background-color: #003300;"> <br /></span></p>	<div id="jpayday_powered"><a class="powered" title="Powered by isApp.it Team" href="http://www.isapp.it" target="_blank" rel="nofollow">isApp.it</a></div>
</div>
<script type="text/javascript">
jQuery(function() {
	jQuery(document).on('click', '#jpayday_reload', function(e) {
		event.preventDefault();
		location.reload();
		return false;
	});

	var alert_once = 0;

	jpayday_alert = alert_once ? jQuery.cookie('jpayday_alert') : undefined;   
		

	if (document.getElementById("jpayday") == undefined && jpayday_alert == undefined)
	{
						var bg = jQuery('html').css('background-color');
				jQuery('html, body').css({'height': '100%', 'padding': 0});
				jQuery('html').css('background-color','#222');
				//var body_pad = jQuery('body').css('padding');
				
				jQuery('html').avgrund({
					openOnEvent: false,
					holderClass: 'custom',
					width: 450,
					height: 300,
					showClose: 1,
					showCloseText: 'X',
					closeByEscape: 1,
					closeByDocument: 1,
					onBlurContainer: '.body', 
					enableStackAnimation: true,
					template: jQuery('#jpayday_popup'),
					//onLoad: function (elem) { },
					onUnload: function (elem) { 
						setTimeout(function() {
							jQuery('html').css({'height': 'initial', 'background-color': bg});
							jQuery('body').css({'height': 'initial', 'padding': ''});
						}, 250);
					}
				});
				
		if(alert_once) {
			jQuery.cookie('jpayday_alert', true);
		}
	}
});
</script>
</body>
</html>