<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv-lv" lang="lv-lv" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- GISMETEO-->
	<link rel="stylesheet" type="text/css" href="https://s1.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
	<script src="https://www.gismeteo.lv/ajax/getInformer/?hash=NC2S7K044mWYkw" type="text/javascript"></script>
    
	
    	<base href="http://www.ludzaszeme.lv/dazadi/1713-pasniegtas-balvas-labakajiem-uznemejiem-fotogalerija" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Kamēlijs" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Pasniegtas balvas labākajiem uzņēmējiem (fotogalerija) - Ludzas Zeme</title>
	<link href="/images/staticimages/FavIconLat.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/jquery.fancybox.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sig/jw_sig/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/plugins/content/jw_sig/jw_sig/includes/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,800,600,regular&amp;latin" rel="stylesheet" type="text/css" />
	<link href="/templates/lt_news/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/lt_news/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/lt_news/css/default.css" rel="stylesheet" type="text/css" />
	<link href="/templates/lt_news/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/lt_news/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/lt_news/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/modules/mod_jpayday/css/avgrund.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_newscalendar/css/green-arrows.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #ffffff;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 2px;
	padding-right: 2px;
	padding-top: 2px;
	padding-bottom: 2px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #257b23;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_jq.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/lib/jquery.mousewheel-3.0.6.pack.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/jquery.fancybox.pack.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/behaviour.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/main.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/jquery.counterup.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/waypoints.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/jquery.mixitup.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/jquery.stellar.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/wow.min.js" type="text/javascript"></script>
	<script src="/templates/lt_news/js/custom.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/advertisement.js" type="text/javascript"></script>
	<script src="/modules/mod_jpayday/js/jquery.avgrund.min.js" type="text/javascript"></script>
	<script src="/components/com_extrawatch/js/jdownloadurl.js" type="text/javascript"></script>
	<script src="/components/com_extrawatch/js/extrawatch.js" type="text/javascript"></script>
	<script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery(document.body).SLScrollToTop({
		'image':		'/images/BacktoTop_05.jpg',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500
	});
});
		jQuery.noConflict();
		jQuery(function($) {
			$("a.fancybox-button").fancybox({
				//padding: 0,
				//fitToView	: false,
				helpers		: {
					title	: { type : 'inside' }, // options: over, inside, outside, float
					buttons	: {}
				},
				afterLoad : function() {
					this.title = '<b class="fancyboxCounter">Image ' + (this.index + 1) + ' of ' + this.group.length + '</b>' + (this.title ? ' | ' + this.title : '');
				}
			});
		});
	jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
function ctSetCookie(c_name, value, def_value) {
  document.cookie = c_name + "=" + escape(value.replace(/def_value/, value)) + "; path=/";
}
ctSetCookie("ct_checkjs", "ea38815bc589fa4ace7cd4e372fbbacf", "0");
    var sfolder = '';
		jQuery(document).ready(function (){
			jQuery('.advancedSelect').chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Type or select some options","placeholder_text_single":"Veiciet izv\u0113li","no_results_text":"Nekas nav atrasts"});
		});
	jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword98');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Meklēt...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform98').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced98');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword98').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>

   
    </head>
<body class="site com-content view-article no-layout no-task itemid-111 lv-lv ltr  sticky-header layout-boxed">
    <div class="body-innerwrapper">
        <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/dazadi/1713-pasniegtas-balvas-labakajiem-uznemejiem-fotogalerija">
							<img src="/media/mod_languages/images/lv.gif" alt="Latviski" title="Latviski" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/ru/2016-05-12-09-01-14">
							<img src="/media/mod_languages/images/ru.gif" alt="По-русски" title="По-русски" />						</a>
			</li>
				</ul>

</div>
</div></div><div class="sp-module "><div class="sp-module-content">
<div class="mod_nameday" align="center">

	<p>	</p>

			Vārda diena:	<strong>Eglons, Krišs, Ksenija</strong>	 		
	<p>	</p>

</div></div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-phone"><i class="fa fa-phone"></i> 65707014</li><li class="sp-contact-email"><i class="fa fa-envelope"></i> <a href="mailto:info@ludzaszeme.lv">info@ludzaszeme.lv</a></li></ul></div></div></div></div></section><section id="sp-valodu-selektors-un-krievu-lapas-baneris"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<form id="mod-finder-searchform98" action="/component/finder/search" method="get" class="form-search">
	<div class="finder">
		<label for="mod-finder-searchword98" class="element-invisible finder">Meklēt</label><input type="text" name="q" id="mod-finder-searchword98" class="search-query input-medium" size="20" value="" placeholder="Meklēt..."/>
						<input type="hidden" name="Itemid" value="111" />	</div>
</form>
</div></div></div></div><div id="sp-user2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div id="gsInformerID-yj2q3BymFMdS1P" class="gsInformer" style="width:239px;height:117px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="https://www.gismeteo.lv/city/daily/4108/" target="_blank">Laika ziņas  Ludzā</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="https://www.gismeteo.lv" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="https://s1.gismeteo.lv/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="https://www.gismeteo.lv/city/weekly/4108/" target="_blank">Laika ziņas 2 nedēļām</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="https://www.gismeteo.lv/ajax/getInformer/?hash=yj2q3BymFMdS1P" type="text/javascript"></script></div>
</div></div></div></div><div id="sp-user3" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div><a href="mailto:info@ludzaszeme.lv"><img src="/images/banners/Banneris_LZ.gif" alt="" width="330" height="120" /></a></div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><a class="logo" href="/"><h1><img class="sp-default-logo" src="/images/staticimages/TransparentLogo.png" alt="Ludzas Zeme"></h1></a></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-xs"><li class="sp-menu-item"><a  href="/" ></a></li><li class="sp-menu-item"><a  href="/politika" >Politika</a></li><li class="sp-menu-item"><a  href="/sadzive" >Sadzīve</a></li><li class="sp-menu-item"><a  href="/kultura" >Kultūra</a></li><li class="sp-menu-item"><a  href="/kriminalzinas" >Kriminālziņas</a></li><li class="sp-menu-item current-item active"><a  href="/dazadi" >Dažādi</a></li><li class="sp-menu-item sp-has-child"><a  href="/kontakti" >Kontakti</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/kontakti/nosutit-zinu-redaktoram" >Nosūtīt ziņu redaktoram</a></li><li class="sp-menu-item"><a  href="/kontakti/reklamas-dala" >Reklāmas daļa</a></li><li class="sp-menu-item"><a  href="/kontakti/reklamas-izcenojums" >Reklāmas izcenojums</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/speles" ><i class="fa fa-gamepad"></i> Spēles</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/speles/bumbinas" >Bumbiņas</a></li><li class="sp-menu-item"><a  href="/speles/youda-farmer-3" >Jautrā ferma</a></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3"><div class="sp-column custom-class"><div class="sp-module "><h3 class="sp-module-title">Aktuāli</h3><div class="sp-module-content">
<div class="mod-newsflash-adv mod-newsflash-adv__">

    
    
  
    
      <div class=" item item_num0 item__module  ">
        
<!-- Intro Image -->
				<div class="item_img img-intro img-intro__none"> 
			<a href="/dazadi/27-aktuali/1669-atbalstam-karsavas-vidusskolu-traka-kafijas-konkursa">
			<img src="/images/bildes5/fotokonkurss_karsava.jpg" alt=""/></a> 
		</div>
	
<div class="item_content">
	<!-- Item title -->
			<h4 class="item_title item_title__">
					<a href="/dazadi/27-aktuali/1669-atbalstam-karsavas-vidusskolu-traka-kafijas-konkursa">
				Atbalstam Kārsavas vidusskolu trakā kafijas konkursā</a>
				</h4>
	
	
	
	
	
	
	<!-- Introtext -->
	<div class="item_introtext"></div>

	<!-- Read More link -->
	</div>

<div class="clearfix"></div>      </div>

    
      <div class=" item item_num1 item__module  ">
        
<!-- Intro Image -->
				<div class="item_img img-intro img-intro__none"> 
			<a href="/dazadi/27-aktuali/1647-balsojam-katru-dienu-un-palidzam-tihovskiem-uzvaret">
			<img src="/images/bildes5/tihovski.jpg" alt=""/></a> 
		</div>
	
<div class="item_content">
	<!-- Item title -->
			<h4 class="item_title item_title__">
					<a href="/dazadi/27-aktuali/1647-balsojam-katru-dienu-un-palidzam-tihovskiem-uzvaret">
				Balsojam katru dienu un palīdzam Tihovskiem uzvarēt</a>
				</h4>
	
	
	
	
	
	
	<!-- Introtext -->
	<div class="item_introtext"></div>

	<!-- Read More link -->
	</div>

<div class="clearfix"></div>      </div>

    
      <div class=" item item_num2 item__module  ">
        
<!-- Intro Image -->
				<div class="item_img img-intro img-intro__none"> 
			<a href="/dazadi/27-aktuali/1563-ministru-prezidents-apbalvo-6-robezsargus-no-ludzas-foto">
			<img src="/images/bildes5/apbalvoti_robezsargi.jpg" alt=""/></a> 
		</div>
	
<div class="item_content">
	<!-- Item title -->
			<h4 class="item_title item_title__">
					<a href="/dazadi/27-aktuali/1563-ministru-prezidents-apbalvo-6-robezsargus-no-ludzas-foto">
				Ministru prezidents apbalvo 6 robežsargus no Ludzas (foto)</a>
				</h4>
	
	
	
	
	
	
	<!-- Introtext -->
	<div class="item_introtext"></div>

	<!-- Read More link -->
	</div>

<div class="clearfix"></div>      </div>

    
      <div class=" item item_num3 item__module  ">
        
<!-- Intro Image -->
				<div class="item_img img-intro img-intro__none"> 
			<a href="/dazadi/27-aktuali/1459-fotogalerija-ludzas-bjc-60-gadu-jubileja">
			<img src="/images/bildes5/BJC_jubileja_pirma_bilde.jpg" alt=""/></a> 
		</div>
	
<div class="item_content">
	<!-- Item title -->
			<h4 class="item_title item_title__">
					<a href="/dazadi/27-aktuali/1459-fotogalerija-ludzas-bjc-60-gadu-jubileja">
				Fotogalerija: Ludzas BJC 60 gadu jubileja</a>
				</h4>
	
	
	
	
	
	
	<!-- Introtext -->
	<div class="item_introtext"></div>

	<!-- Read More link -->
	</div>

<div class="clearfix"></div>      </div>

    
      <div class=" item item_num4 item__module  lastItem">
        
<!-- Intro Image -->
				<div class="item_img img-intro img-intro__none"> 
			<a href="/dazadi/27-aktuali/1416-mamontovs">
			<img src="/images/bildes5/pirmaja_bilde.jpg" alt=""/></a> 
		</div>
	
<div class="item_content">
	<!-- Item title -->
			<h4 class="item_title item_title__">
					<a href="/dazadi/27-aktuali/1416-mamontovs">
				Video un foto apkopojums -- Tēva Viktora piemiņai</a>
				</h4>
	
	
	
	
	
	
	<!-- Introtext -->
	<div class="item_introtext"></div>

	<!-- Read More link -->
	</div>

<div class="clearfix"></div>      </div>

    
  
  <div class="clearfix"></div>

  
</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Jaunumi</h3><div class="sp-module-content"><div class="latestnews">
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1713-pasniegtas-balvas-labakajiem-uznemejiem-fotogalerija" itemprop="url">
			<span itemprop="name">
				Pasniegtas balvas labākajiem uzņēmējiem (fotogalerija)			</span>
		</a>
		<small>Otrdiena, 24 Janvāris 2017 11:38</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1712-pasvaldibas-terpu-izgatavosanu-deju-svetkiem-nefinanses-video" itemprop="url">
			<span itemprop="name">
				Pašvaldības tērpu izgatavošanu deju svētkiem nefinansēs (video)			</span>
		</a>
		<small>Otrdiena, 24 Janvāris 2017 10:36</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1711-blontos-skatama-izcila-novadnieka-keramika-izstade" itemprop="url">
			<span itemprop="name">
				Blontos skatāma izcila novadnieka, keramiķa izstāde			</span>
		</a>
		<small>Otrdiena, 24 Janvāris 2017 09:43</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1710-ludzas-muzeja-bus-skatama-kroma-kolna-bruolistes-izstade" itemprop="url">
			<span itemprop="name">
				Ludzas muzejā būs skatāma Kroma kolna bruolistes izstāde			</span>
		</a>
		<small>Pirmdiena, 23 Janvāris 2017 17:09</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1709-karsava-noskaidroti-labakie-no-labakajiem" itemprop="url">
			<span itemprop="name">
				Kārsavā noskaidroti labākie no labākajiem (foto)			</span>
		</a>
		<small>Pirmdiena, 23 Janvāris 2017 15:46</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1708-ludzas-2-vidusskolai-100-gadu-jubileja" itemprop="url">
			<span itemprop="name">
				Absolventu vakars veltīts vidusskolas 100- gadei			</span>
		</a>
		<small>Pirmdiena, 23 Janvāris 2017 14:51</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1707-karsava-ziemas-baudisana-saksies-numernes-valni" itemprop="url">
			<span itemprop="name">
				Kārsavā ziemas baudīšanas pasākums sāksies Numernes valnī			</span>
		</a>
		<small>Pirmdiena, 23 Janvāris 2017 12:33</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1706-novers-valstij-zaudejumus-2-1-milj-eiro-apmera" itemprop="url">
			<span itemprop="name">
				Kontrabanda: kriminālvajāšanai nodoti muitas un robežsardzes darbinieki			</span>
		</a>
		<small>Pirmdiena, 23 Janvāris 2017 10:43</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1705-ludza-zelsirdigi-cilveki-pabaro-gulbiti" itemprop="url">
			<span itemprop="name">
				Ludzā žēlsirdīgi cilvēki pabaro gulbīti			</span>
		</a>
		<small>Piektdiena, 20 Janvāris 2017 10:51</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1704-pedagogu-algu-apkopojums" itemprop="url">
			<span itemprop="name">
				Pedagogu algu apkopojums			</span>
		</a>
		<small>Piektdiena, 20 Janvāris 2017 10:37</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1703-ludza-automasinu-sadursme-cies-pasazieri" itemprop="url">
			<span itemprop="name">
				Ludzā automašīnu sadursmē cieš pasažieri			</span>
		</a>
		<small>Piektdiena, 20 Janvāris 2017 10:25</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1702-ludzas-uznemejs-ari-metas-svetitaja-udeni" itemprop="url">
			<span itemprop="name">
				Ludzas uzņēmējs arī metas svētītajā ūdenī			</span>
		</a>
		<small>Piektdiena, 20 Janvāris 2017 10:20</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1701-karsavas-novada-jauniesu-gada-balvai-2016-pieteikti-53-nominanti" itemprop="url">
			<span itemprop="name">
				Kārsavas novada "Jauniešu gada balvai 2016" pieteikti 53 nominanti			</span>
		</a>
		<small>Piektdiena, 20 Janvāris 2017 09:37</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas" itemprop="url">
			<span itemprop="name">
				Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās			</span>
		</a>
		<small>Ceturtdiena, 19 Janvāris 2017 18:01</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1699-apsaimniekotajs-aicina-iedzivotajus-uz-tiksanos" itemprop="url">
			<span itemprop="name">
				Apsaimniekotājs aicina iedzīvotājus uz tikšanos			</span>
		</a>
		<small>Ceturtdiena, 19 Janvāris 2017 17:42</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1698-dziesmu-un-deju-svetkos-dejosim-pliki" itemprop="url">
			<span itemprop="name">
				Dziesmu un deju svētkos dejosim pliki?			</span>
		</a>
		<small>Ceturtdiena, 19 Janvāris 2017 12:42</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1697-lrtv-video-lustigi-aizvadita-sniega-diena-felicianova" itemprop="url">
			<span itemprop="name">
				LRTV video: lustīgi aizvadīta sniega diena Felicianovā 			</span>
		</a>
		<small>Ceturtdiena, 19 Janvāris 2017 12:29</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1696-konference-ludza-akcentes-valsts-ilgtspejas-stiprinasanu" itemprop="url">
			<span itemprop="name">
				Konferencē Ludzā akcentēs valsts ilgtspējas stiprināšanu			</span>
		</a>
		<small>Ceturtdiena, 19 Janvāris 2017 12:22</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1695-svetdien-svinesim-sniega-dienu-ludza" itemprop="url">
			<span itemprop="name">
				Svētdien svinēsim Sniega dienu Ludzā			</span>
		</a>
		<small>Trešdiena, 18 Janvāris 2017 17:59</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1694-karsava-rikos-sabiedrisko-apspriedi-par-labiekartosanas-projektu" itemprop="url">
			<span itemprop="name">
				Kārsavā rīkos sabiedrisko apspriedi par labiekārtošanas projektu			</span>
		</a>
		<small>Trešdiena, 18 Janvāris 2017 17:01</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1693-tiesu-nams-ludza-palicis-lietu-izskatisanas-termini-samazinajusies-audio" itemprop="url">
			<span itemprop="name">
				Tiesu nams Ludzā palicis, lietu izskatīšanas termiņi samazinājušies (audio)			</span>
		</a>
		<small>Trešdiena, 18 Janvāris 2017 16:49</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1692-lrtv-video-ludza-apbalvo-20-labakos-vidusskolenus" itemprop="url">
			<span itemprop="name">
				LRTV video: Ludzā apbalvo 20 labākos vidusskolēnus			</span>
		</a>
		<small>Trešdiena, 18 Janvāris 2017 16:08</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1691-simtu-miljonu-projekts-lidz-ludzai-zilupei-un-karsavai-nenonaks" itemprop="url">
			<span itemprop="name">
				Simtu miljonu projekts līdz Ludzai, Zilupei un Kārsavai nenonāks			</span>
		</a>
		<small>Trešdiena, 18 Janvāris 2017 09:51</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1690-izdevumi-izglitibas-joma-palielinas-par-gandriz-150-000-eiro" itemprop="url">
			<span itemprop="name">
				Izdevumi izglītības jomā palielinās par gandrīz 150 000 eiro			</span>
		</a>
		<small>Otrdiena, 17 Janvāris 2017 20:40</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1689-lm-uzsak-parbaudi-parr-pusaudzes-bojaeju-rezekne-audio" itemprop="url">
			<span itemprop="name">
				LM uzsāk pārbaudi par pusaudzes bojāeju Rēzeknē (audio)			</span>
		</a>
		<small>Otrdiena, 17 Janvāris 2017 17:46</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1688-enu-diena-ari-ludza" itemprop="url">
			<span itemprop="name">
				Ēnu diena arī Ludzā			</span>
		</a>
		<small>Otrdiena, 17 Janvāris 2017 12:13</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1687-foto-ledusskapi-laime-janis-no-ludzas" itemprop="url">
			<span itemprop="name">
				Foto: veļasmašīnu dāvanā saņem Jānis no Ludzas			</span>
		</a>
		<small>Otrdiena, 17 Janvāris 2017 11:59</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1686-atklata-nelegala-alkohola-razosanas-vietu" itemprop="url">
			<span itemprop="name">
				Atklāj nelegālā alkohola ražošanas vietu			</span>
		</a>
		<small>Otrdiena, 17 Janvāris 2017 11:04</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1685-latgale-veidos-specialu-armijas-vienibu-aicinajums-latgaliesiem" itemprop="url">
			<span itemprop="name">
				Latgalē veidos speciālu armijas vienību, aicinājums latgaliešiem			</span>
		</a>
		<small>Otrdiena, 17 Janvāris 2017 10:38</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1684-lielakas-algas-pilsetas-skolas" itemprop="url">
			<span itemprop="name">
				Lielākās algas – pilsētas skolās			</span>
		</a>
		<small>Pirmdiena, 16 Janvāris 2017 16:54</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1683-slidot-varam-visos-novados" itemprop="url">
			<span itemprop="name">
				Slidot varam visos novados			</span>
		</a>
		<small>Pirmdiena, 16 Janvāris 2017 15:29</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1682-registre-aizvien-vairak-sunu-bet-cipesanas-kontrole-ir-neskaidra-audio" itemprop="url">
			<span itemprop="name">
				Reģistrē aizvien vairāk suņu, bet čipēšanas kontrole ir neskaidra (audio)			</span>
		</a>
		<small>Pirmdiena, 16 Janvāris 2017 15:16</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1681-vajdzirdigajiem-macities-malnava-palidz-i-strode-2" itemprop="url">
			<span itemprop="name">
				Vājdzirdīgajiem mācīties Malnavā palīdz I. Strode			</span>
		</a>
		<small>Pirmdiena, 16 Janvāris 2017 10:03</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1679-latgols-cempioniem-atnem-pirmos-punktus" itemprop="url">
			<span itemprop="name">
				Latgols čempioniem atņem pirmos punktus			</span>
		</a>
		<small>Pirmdiena, 16 Janvāris 2017 09:36</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1678-komentaros-uzvareja-zinas-par-meness-halo-autors" itemprop="url">
			<span itemprop="name">
				Komentāros uzvarēja ziņas par mēness halo autors			</span>
		</a>
		<small>Piektdiena, 13 Janvāris 2017 17:58</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1677-biedriba" itemprop="url">
			<span itemprop="name">
				Video: Ludzas senioru zīda gleznas izstāda Daugavpilī			</span>
		</a>
		<small>Piektdiena, 13 Janvāris 2017 17:06</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1676-nakamnedel-ludza-organize-hokeja-turniru" itemprop="url">
			<span itemprop="name">
				Nākamnedēļ Ludzā organizē hokeja turnīru			</span>
		</a>
		<small>Piektdiena, 13 Janvāris 2017 17:00</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1675-ari-ludzas-pilskalnam-atveles-kadu-miljonu-audio" itemprop="url">
			<span itemprop="name">
				Gan jau arī Ludzas pilskalnam atvēlēs kādu miljonu (audio)			</span>
		</a>
		<small>Piektdiena, 13 Janvāris 2017 13:44</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1674-lrtv-video-patversmes-dzivnieki-loti-gaida-saimniekus" itemprop="url">
			<span itemprop="name">
				LRTV video: patversmes dzīvnieki ļoti gaida saimniekus 			</span>
		</a>
		<small>Piektdiena, 13 Janvāris 2017 09:12</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1673-gar-austrumu-pierobezas-upem-nosaka-ierobezojumus" itemprop="url">
			<span itemprop="name">
				Gar austrumu pierobežas upēm nosaka ierobežojumus			</span>
		</a>
		<small>Ceturtdiena, 12 Janvāris 2017 11:32</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1672-ltv-panorama-ugungreka-rezekne-boja-iet-meitenite" itemprop="url">
			<span itemprop="name">
				LTV panorama: Ugungrēkā Rēzeknē bojā iet meitenīte			</span>
		</a>
		<small>Ceturtdiena, 12 Janvāris 2017 11:05</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1671-karsava-un-zilupe-notiek-daudzi-darijumi-ar-zemi-audio" itemprop="url">
			<span itemprop="name">
				Kārsavā un Zilupē notiek daudzi darījumi ar zemi (audio)			</span>
		</a>
		<small>Ceturtdiena, 12 Janvāris 2017 10:43</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1670-driz-noskaidrosim-kada-bus-ludzas-novada-himna" itemprop="url">
			<span itemprop="name">
				Drīz noskaidrosim Ludzas novada himnu			</span>
		</a>
		<small>Ceturtdiena, 12 Janvāris 2017 10:24</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1668-musu-novados-acm-riska-zona-samazinata" itemprop="url">
			<span itemprop="name">
				Mūsu novados samazināta ĀCM riska zona			</span>
		</a>
		<small>Trešdiena, 11 Janvāris 2017 17:00</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1666-karsava-enos-pasvaldibas-amatpersonas" itemprop="url">
			<span itemprop="name">
				Kārsavā ēnos pašvaldības amatpersonas			</span>
		</a>
		<small>Trešdiena, 11 Janvāris 2017 15:52</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1665-izglab-dzivibu-asins-donoru-diena-ludza" itemprop="url">
			<span itemprop="name">
				Izglāb dzīvību - asins donoru diena Ludzā			</span>
		</a>
		<small>Trešdiena, 11 Janvāris 2017 15:05</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1664-istras-pagasta-pazudis-skirnes-suns-foto" itemprop="url">
			<span itemprop="name">
				Istras pagastā pazudis šķirnes suns (foto)			</span>
		</a>
		<small>Trešdiena, 11 Janvāris 2017 10:33</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1663-ludzas-pasvaldiba-vadiba-situacija-nepasliktinasies-audio" itemprop="url">
			<span itemprop="name">
				Ludzas pašvaldības vadība: situācija nepasliktināsies (audio)			</span>
		</a>
		<small>Trešdiena, 11 Janvāris 2017 10:12</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1662-latgales-uznemejiem-nodoklu-atlaides-lidz-80" itemprop="url">
			<span itemprop="name">
				Latgales uzņēmējiem nodokļu atlaides līdz 80%?			</span>
		</a>
		<small>Otrdiena, 10 Janvāris 2017 17:19</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1661-nin-atlaide-ludzas-novada-kopa-7-620-65-eiro" itemprop="url">
			<span itemprop="name">
				NĪN atlaide Ludzas novadā kopā 7 620,65 eiro			</span>
		</a>
		<small>Otrdiena, 10 Janvāris 2017 10:22</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1660-skaistas-ainavas-no-pudinavas" itemprop="url">
			<span itemprop="name">
				Skaistas ainavas no Pudinavas			</span>
		</a>
		<small>Otrdiena, 10 Janvāris 2017 10:00</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1659-324-cilveku-rindai-pa-prieksu-palaiz-specialistus" itemprop="url">
			<span itemprop="name">
				324 cilvēku rindai pa priekšu palaiž speciālistus			</span>
		</a>
		<small>Otrdiena, 10 Janvāris 2017 09:47</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1658-karsava-aicina-pieteikt-labakos-jauniesus" itemprop="url">
			<span itemprop="name">
				Kārsavā aicina pieteikt labākos jauniešus			</span>
		</a>
		<small>Otrdiena, 10 Janvāris 2017 09:27</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1657-miruso-gandriz-cetras-reizes-vairak-neka-jaundzimuso" itemprop="url">
			<span itemprop="name">
				Mirušo gandrīz četras reizes vairāk nekā jaundzimušo			</span>
		</a>
		<small>Pirmdiena, 09 Janvāris 2017 17:21</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1656-decembri-tikai-9-jaundzimusie" itemprop="url">
			<span itemprop="name">
				Decembrī tikai 9 jaundzimušie			</span>
		</a>
		<small>Pirmdiena, 09 Janvāris 2017 17:11</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1655-slimnicu-tomer-parnems-valsts" itemprop="url">
			<span itemprop="name">
				Slimnīcu tomēr pārņems valsts			</span>
		</a>
		<small>Pirmdiena, 09 Janvāris 2017 16:58</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1654-ludzai-tris-godalgotas-vietas-fotogalerija" itemprop="url">
			<span itemprop="name">
				Ludzai trīs godalgotas vietas (fotogalerija)			</span>
		</a>
		<small>Pirmdiena, 09 Janvāris 2017 16:31</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1653-izsole" itemprop="url">
			<span itemprop="name">
				Izsola īpašumu pie Mazā Ludzas ezera			</span>
		</a>
		<small>Pirmdiena, 09 Janvāris 2017 14:47</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1652-ciblas-novada-brangas-premijas-teresko-joprojam-neapsteigts" itemprop="url">
			<span itemprop="name">
				Ciblas novadā izmaksātas prēmijas, Tereško joprojām neapsteigts			</span>
		</a>
		<small>Piektdiena, 06 Janvāris 2017 11:57</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1651-uzvedums-suna-sirds-jeb-suns-deklarets-gimenes-loceklis" itemprop="url">
			<span itemprop="name">
				Uzvedums Suņa sirds jeb suns deklarēts kā ģimenes loceklis			</span>
		</a>
		<small>Piektdiena, 06 Janvāris 2017 11:16</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1650-vel-sestdien-sals-pastiprinasies-turpmak-klus-siltaks" itemprop="url">
			<span itemprop="name">
				Vēl sestdien sals pastiprināsies, turpmāk kļūs siltāks			</span>
		</a>
		<small>Piektdiena, 06 Janvāris 2017 10:48</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1649-audio-musu-puse-marihuanas-rupals-plesas-plasuma" itemprop="url">
			<span itemprop="name">
				Audio: mūsu pusē marihuānas rūpals plešas plašumā			</span>
		</a>
		<small>Piektdiena, 06 Janvāris 2017 10:38</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1648-lrtv-video-latgale-sak-darboties-speciala-ekonomiska-zona" itemprop="url">
			<span itemprop="name">
				LRTV video: Latgalē sāk darboties speciālā ekonomiskā zona			</span>
		</a>
		<small>Piektdiena, 06 Janvāris 2017 10:11</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1646-ludzaniete-samaksa-rekordlielu-rekinu-par-apkuri-144-eiro" itemprop="url">
			<span itemprop="name">
				Ludzāniete samaksā rekordlielu rēķinu par apkuri - 144 eiro			</span>
		</a>
		<small>Ceturtdiena, 05 Janvāris 2017 12:43</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1645-ludzas-novada-elektropiegade-trauceta-bija-45-cilvekiem" itemprop="url">
			<span itemprop="name">
				Ludzas novadā elektropiegāde traucēta bija 45 klientiem			</span>
		</a>
		<small>Ceturtdiena, 05 Janvāris 2017 12:17</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1644-pieaugs-maksa-marsrutos-arpus-ludzas" itemprop="url">
			<span itemprop="name">
				Pieaugs maksa maršrutos ārpus Ludzas			</span>
		</a>
		<small>Ceturtdiena, 05 Janvāris 2017 10:38</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1643-ludza-notvertie-cetri-sunisi-gaida-savus-saimniekus-foto" itemprop="url">
			<span itemprop="name">
				Ludzā notvertie četri sunīši gaida savus saimniekus (foto)			</span>
		</a>
		<small>Ceturtdiena, 05 Janvāris 2017 10:06</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1642-o-agafonovam-par-novembri-izmaksati-1037-eiro" itemprop="url">
			<span itemprop="name">
				O. Agafonovam par novembri izmaksāti 1037 eiro			</span>
		</a>
		<small>Ceturtdiena, 05 Janvāris 2017 09:44</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1641-ludza-starptautiska-turnira-piedalisies-26-komandas" itemprop="url">
			<span itemprop="name">
				Ludzā starptautiskā turnīrā piedalīsies 26 komandas			</span>
		</a>
		<small>Trešdiena, 04 Janvāris 2017 12:38</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1640-1000-eiro-atalgojumus-sanem-3-gimnazijas-direktora-vietnieki" itemprop="url">
			<span itemprop="name">
				1000 eiro atalgojumus saņem 3 ģimnāzijas direktora vietnieki			</span>
		</a>
		<small>Trešdiena, 04 Janvāris 2017 10:39</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1639-salnavas-amatierteatris-jauna-izrade-latgaliesu-valoda-audio" itemprop="url">
			<span itemprop="name">
				Salnavas amatierteātris jauna izrāde latgaliešu valodā (audio)			</span>
		</a>
		<small>Trešdiena, 04 Janvāris 2017 09:37</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1638-futbola-turnira-karsava-uzvar-baigie-ciekuri" itemprop="url">
			<span itemprop="name">
				Futbola turnīrā Kārsavā uzvar Baigie čiekuri			</span>
		</a>
		<small>Trešdiena, 04 Janvāris 2017 09:25</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1637-lrtv-video-ludza-soda-neapzinigos-autovaditajus" itemprop="url">
			<span itemprop="name">
				LRTV video: Ludzā soda neapzinīgos autovadītājus			</span>
		</a>
		<small>Trešdiena, 04 Janvāris 2017 09:10</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1636-pareizticigo-ziemassvetku-pasakumi" itemprop="url">
			<span itemprop="name">
				Pareizticīgo Ziemassvētku pasākumi			</span>
		</a>
		<small>Otrdiena, 03 Janvāris 2017 15:35</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1635-kononova-kriminallietu-turpinas-iztiesat-februari" itemprop="url">
			<span itemprop="name">
				Kononova krimināllietu turpinās iztiesāt februārī			</span>
		</a>
		<small>Otrdiena, 03 Janvāris 2017 14:50</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1634-lrtv-video-svetku-reidi-nosledzas-ari-latgale" itemprop="url">
			<span itemprop="name">
				LRTV video: Svētku reidi noslēdzas arī Latgalē			</span>
		</a>
		<small>Otrdiena, 03 Janvāris 2017 14:44</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1633-konference-ludza-spriedis-par-jaunam-biznesa-iespejam" itemprop="url">
			<span itemprop="name">
				Konferencē Ludzā spriedīs par jaunām biznesa iespējām 			</span>
		</a>
		<small>Otrdiena, 03 Janvāris 2017 13:51</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1632-no-si-gada-vinjete-jamaksa-ari-par-cela-posmu-ludza-terehova" itemprop="url">
			<span itemprop="name">
				No šī gada vinjete jāmaksā arī par ceļa posmu Ludza - Terehova			</span>
		</a>
		<small>Otrdiena, 03 Janvāris 2017 13:31</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1631-gada-izskana-tika-veikti-divi-reidi-pierobezas-josla" itemprop="url">
			<span itemprop="name">
				Gada izskaņā veikti divi reidi pierobežas joslā			</span>
		</a>
		<small>Otrdiena, 03 Janvāris 2017 09:48</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1630-videoklips-ludzas-dziedosa-tihovsku-gimene" itemprop="url">
			<span itemprop="name">
				Videoklips: Ludzas dziedošā Tihovsku ģimene			</span>
		</a>
		<small>Otrdiena, 03 Janvāris 2017 09:22</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1628-ludzas-zemi-lasa-un-velas-abonet-asv" itemprop="url">
			<span itemprop="name">
				Ludzas Zemi lasa un vēlas abonēt ASV			</span>
		</a>
		<small>Pirmdiena, 02 Janvāris 2017 12:51</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1627-ciblas-novada-kupla-gimene-vienmer-ka-svetkos" itemprop="url">
			<span itemprop="name">
				Ciblas novadā - kuplā ģimenē vienmēr kā svētkos 			</span>
		</a>
		<small>Pirmdiena, 02 Janvāris 2017 12:39</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1626-sonedel-gaidami-specigi-sniegputeni-ka-ari-20-gradu-sals" itemprop="url">
			<span itemprop="name">
				Šonedēļ gaidāmi spēcīgi sniegputeņi, kā arī -20 grādu sals 			</span>
		</a>
		<small>Pirmdiena, 02 Janvāris 2017 12:26</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1625-karsava" itemprop="url">
			<span itemprop="name">
				LRTV video: Kārsavas novadā pašaizliedzīgi goda pilsoņi			</span>
		</a>
		<small>Pirmdiena, 02 Janvāris 2017 11:17</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1624-karsavas-novada-atbalsta-veseligu-dzivesveidu" itemprop="url">
			<span itemprop="name">
				Kārsavas novadā atbalsta veselīgu dzīvesveidu			</span>
		</a>
		<small>Pirmdiena, 02 Janvāris 2017 10:16</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1623-lrtv-video-ludzas-muzikas-pamatskolas-audzekni-iepriecina-ar-konceru" itemprop="url">
			<span itemprop="name">
				LRTV video: Ludzas mūzikas skolas bērni iepriecina ar svētku konceru			</span>
		</a>
		<small>Pirmdiena, 02 Janvāris 2017 09:58</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1622-ludzas-romas-katolu-draudzes-izdevums-tiksanas-janvara-numurs" itemprop="url">
			<span itemprop="name">
				Ludzas Romas katoļu draudzes izdevums "Tikšanās" janvāra numurs			</span>
		</a>
		<small>Pirmdiena, 02 Janvāris 2017 09:24</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1620-karsavas-novada-dzesti-kartejie-paradi" itemprop="url">
			<span itemprop="name">
				Kārsavas novadā dzēsti kārtējie parādi			</span>
		</a>
		<small>Piektdiena, 30 Decembris 2016 11:22</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1619-lrtv-video-ludzas-ziemassvetku-tirdzina-roku-darba-dargumi" itemprop="url">
			<span itemprop="name">
				LRTV video: Ludzas Ziemassvētku tirdziņā - roku darba dārgumi			</span>
		</a>
		<small>Piektdiena, 30 Decembris 2016 10:39</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1618-graudu-krapnieki-guvusi-36-000-eiro-pelnu" itemprop="url">
			<span itemprop="name">
				Graudu krāpnieki guvuši 36 000 eiro peļņu			</span>
		</a>
		<small>Piektdiena, 30 Decembris 2016 10:30</small>
	</div>
</div>
</div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="lv-LV" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="ZS “NOMALES MĀJAS”" src="/images/bildes5/Uznjemeju_balle_2017_pirma_bilde.jpg" alt="" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/dazadi" itemprop="genre" data-toggle="tooltip" title="Rakstu kategorija">Dažādi</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2017-01-24T11:38:36+02:00" itemprop="datePublished" data-toggle="tooltip" title="Publicēšanas datums">
		Otrdiena, 24 Janvāris 2017 11:38	</time>
</dd>			
		
					
			
					
			<dd class="post_rating" id="post_vote_1713">
		Rating: <div class="voting-symbol sp-rating">
			<span class="star" data-number="5"></span><span class="star" data-number="4"></span><span class="star" data-number="3"></span><span class="star" data-number="2"></span><span class="star" data-number="1"></span>		</div>
		<span class="ajax-loader fa fa-spinner fa-spin"></span>
		<span class="voting-result"></span>
</dd>

	</dl>
				
					<h2 itemprop="name">
									Pasniegtas balvas labākajiem uzņēmējiem (fotogalerija)							</h2>
												</div>

						
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/dazadi/1713-pasniegtas-balvas-labakajiem-uznemejiem-fotogalerija?tmpl=component&amp;print=1&amp;page=" title="Print article < Pasniegtas balvas labākajiem uzņēmējiem (fotogalerija) >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Drukāt</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=lt_news&amp;link=737dde4981bcad2cfea2904e1683d02a9da2961d" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-pasta adrese</a> </li>
														</ul>
			</div>
		
	</div>
			
		<div class="content_rating" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><p class="unseen element-invisible">Lietotāju novērtējums:&#160;<span itemprop="ratingValue">0</span>&#160;/&#160;<span itemprop="bestRating">5</span><meta itemprop="ratingCount" content="0" /><meta itemprop="worstRating" content="0" /></p><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /></div><form method="post" action="http://www.ludzaszeme.lv/dazadi/1713-pasniegtas-balvas-labakajiem-uznemejiem-fotogalerija?hitcount=0" class="form-inline"><span class="content_vote"><label class="unseen element-invisible" for="content_vote_1713">Lūdzu novērtējiet</label><select id="content_vote_1713" name="user_rating">
	<option value="1">Novērtēt ar 1</option>
	<option value="2">Novērtēt ar 2</option>
	<option value="3">Novērtēt ar 3</option>
	<option value="4">Novērtēt ar 4</option>
	<option value="5" selected="selected">Novērtēt ar 5</option>
</select>
&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Novērtēt" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.ludzaszeme.lv/dazadi/1713-pasniegtas-balvas-labakajiem-uznemejiem-fotogalerija?hitcount=0" /><input type="hidden" name="f0350387f941715962ca31de184b4675" value="1" /></span></form>
				
	
			<div itemprop="articleBody">
		 
<p><strong>Piektdien, 20. janvārī, Ludzas Tautas namā novada uzņēmēji un zemnieki tikās pasākumā, kurā tika godināti arī konkursa &ldquo;Ludzas novada uzņēmēju gada balva 2016&rdquo; uzvarētāji. Uzvarētāji katrā nominācijā saņēma Pateicības rakstu un piemiņas balvu, informē Ludzas novada pa&scaron;valdības sabiedrisko attiecību speciāliste Ērika Bondarenko.</strong></p>
<p>&nbsp;</p>
<p>Uzņēmējus balvai divās nominācijās, balstoties uz Valsts ieņēmumu dienesta (VID) informāciju, izvirzīja pa&scaron;valdība. Daļu pretendentu izvirzīja arī pagastu pārvaldes. Lauksaimniecības jomā strādājo&scaron;os &ndash; Latvijas Lauku konsultāciju un izglītības centra (LLKC) speciālisti. Protams, arī privātpersonas izvirzīja pretendentus. Kopumā balvai 11 nominācijās tika pieteikti 25 pretendenti. Vērtē&scaron;anas komisija strādāja decembrī un janvārī.</p>
<p>&nbsp;</p>
<p>Divās nominācijās labākie balvas pretendenti tika noteikti, balstoties uz VID sniegto informāciju par nomaksātajiem nodokļiem un par nodarbināto skaitu 2016. gada 11 mēne&scaron;os (līdz 1. decembrim). <br />Nominācijai &ldquo;Lielākais nodokļu maksātājs&rdquo; izvirzīta<strong> SIA &ldquo;Ariols&rdquo;</strong> (Jakovs Locovs), nominācijai &ldquo;Lielākais darba devējs&rdquo; &ndash;<strong> SIA &ldquo;Ludzas maiznīca&rdquo;</strong> (Jevgeņijs Luka&scaron;enoks).</p>
<p>Jāteic, ka abi &scaron;ie uzņēmumi ir gan labi nodokļu maksātāji: &ldquo;Ariols&rdquo; nodokļu ieņēmumi &ndash; 474,84 tūkst. eiro, &ldquo;Ludzas maiznīca&rdquo; &ndash; 344,44 eiro, gan lielākie darba devēji: &ldquo;Ludzas maiznīca&rdquo; &ndash; 101 darba ņēmējs (vidēji), &ldquo;Ariols&rdquo; &ndash; 84 darba ņēmēji (vidēji).</p>
<p>&nbsp;</p>
<p>Balvu nominācijā &ldquo;Gada bioloģiskais ražotājs&rdquo; bija piedāvāts pie&scaron;ķirt divām zemnieku saimniecībām: &ldquo;Pienenīte SG&rdquo; Pureņu pagastā un &ldquo;Nomales mājas&rdquo; Nirzas pag., un trim saimnieciskās darbības veicējiem: Valentīnai Smirnovai (piemājas saimniecība &ldquo;Mieriņi&rdquo; Briģu pag.), Antoņinai Rudu&scaron;ai un Jevgenijai Cvetkovai.</p>
<p>Par uzvarētāju tika atzīta<strong> ZS &ldquo;Nomales mājas&rdquo;</strong> no Nirzas pagasta, kas nodarbojas ar aitkopību un lopkopību. Īpa&scaron;nieki &ndash; Mārīte un Rihards Mu&scaron;ko. Jau 7 gadus &scaron;ai bioloģiskajai saimniecībai ir attiecīgs sertifikāts. &ldquo;Nomales mājas&rdquo; apsaimnieko savus 40 ha zemes un arī nomā zemi. Ganāmpulkā &scaron;obrīd ir 130 aitas, kā arī 40 gaļas liellopo.</p>
<p>&nbsp;</p>
<p>Balvai nominācijā &ldquo;Gada lauksaimnieks graudkopībā/lopkopībā&rdquo; tika izvirzīti pieci kandidāti: saimnieciskās darbības veicēji Raivis Sjakste un Dmitrijs &Scaron;ladts, IK &ldquo;Kristaps Kuprevičs&rdquo;, SIA &ldquo;Lemuri&rdquo; un zemnieku saimniecība &ldquo;Baltais stārķis&rdquo;. Komisija nolēma pie&scaron;ķirt divas balvas &ndash; graudkopības nozarē un lopkopības nozarē.</p>
<p>Graudkopības nozarē par labāko atzīta <strong>SIA &ldquo;Lemuri&rdquo;</strong> no Isnaudas pagasta. Uzņēmuma īpa&scaron;nieks &ndash; Artūrs Ditļa. Viņ&scaron; kopā ar tēvu Viktoru Ditļa graudaugus audzē vairāk nekā 550 ha platībā četros pagastos un, &scaron;ajā nozarē darbojoties daudzus gadus, guvu&scaron;i labu pieredzi.</p>
<p>Lopkopības nozarē visaugstāk tika novērtēts <strong>Dmitrijs &Scaron;ladts</strong>, kur&scaron; tre&scaron;o gadu Isnaudas pagasta Kreičos audzē gaļas lopus, sācis ar 6 dzīvniekiem, ganāmpulks pieaudzis līdz 19. &Scaron;im uzņēmējam savulaik finansiālu palīdzību 700 eiro apmērā &scaron;ķūņa izbūvei sniedza Ludzas novada pa&scaron;valdība (D. &Scaron;ladts piedalījās Ludzas novada miniprojektu konkursā).</p>
<p><br />Balvas nominācijā &ldquo;Gada tirgotājs&rdquo; saņem&scaron;anai tika virzīts SIA &ldquo;Ludzas maiznīca&rdquo; veikals &ldquo;CENTRS&rdquo; un SIA &ldquo;Gai&scaron;ezers&rdquo;. Abi tie saņēma balvu, viens kā lauku teritorijā, otrs kā pilsētā strādājo&scaron;s uzņēmums.</p>
<p>Veikals<strong> &ldquo;Centrs&rdquo;</strong> Ludzā pazīstams ar pla&scaron;u un daudzveidīgu preču sortimentu, tajā ļoti veiksmīgi tiek tirgota vietējo ražotāju produkcija.</p>
<p>Balvu nolemts pasniegt <strong>SIA &ldquo;Gai&scaron;ezers&rdquo;</strong> (Regīna un Ivans Mikijanski), kam ir veikalu tīkls Ludzas novada Istras un Rundēnu pagastā, Ludzas pilsētā, kā arī Zilupes novadā. Daudzos ciematos &ldquo;Gai&scaron;ezera&rdquo; veikals ir palicis vienīgais mazumtirgotājs, tas nodro&scaron;ina arī izbraukuma tirdzniecību attālās apdzīvotās vietās.</p>
<p>&nbsp;</p>
<p>Nominācijai &ldquo;Gada jaunais komersants&rdquo; izvirzīti četri uzņēmēji: SIA &ldquo;SAMS&amp;KO&rdquo;, uzņēmuma &ldquo;Aleksandrs M&rdquo; ziedu studija &ldquo;Vanilla&rdquo; Ludzā, IK &ldquo;Prikulis&rdquo; un saimnieciskās darbības veicējs Konstantīns Muhins.</p>
<p>Uzvarētājs <strong>SIA &ldquo;SAMS&amp;KO&rdquo;</strong> no Istras pagasta aktīvi darbojas meža nozarē. Saimnieciskā darbība notiek Istras un Briģu pagastā. Uzņēmumā nodarbināti vairāki vietējie iedzīvotāji. Uzņēmējs Vladimirs Uļanovskis nodarbojas lopkopību (Briģu pagastā audzē gaļas lopus) un meža kop&scaron;anu, izstrādi un malkas sagatavo&scaron;anu un tirdzniecību.</p>
<p>&nbsp;</p>
<p>Uz &ldquo;Novada eksportētāja&rdquo; titulu pretendēja trīs uzņēmumi: SIA &ldquo;Mauriņi 57&rdquo;, SIA &ldquo;Ariols&rdquo; un SIA &ldquo;ERA-M&rdquo;.</p>
<p>Nominācijā uzvarēja<strong> SIA &ldquo;Ariols&rdquo;</strong>, kur&scaron; daudzus gadus darbojas pārtikas produktu ražo&scaron;anas nozarē. Tas pēc apgrozījuma ir viens no lielākajiem uzņēmumiem Ludzas novadā, tam ir lieli eksporta apjomi.<br />SIA &ldquo;ERA-M&rdquo; ir jauns uzņēmums, kur&scaron; Ludzā un Ņuk&scaron;u pagastā nodarbojas ar kokapstrādi. Piektais lielākais darba devējs novadā &ndash; tajā ir 19 darba ņēmēji. Uzņēmuma apgrozījums pieaug. Saražotā produkcija tiek realizēta ārzemēs.</p>
<p>&nbsp;</p>
<p>Balva &ldquo;Gada mājražotājs&rdquo; tika pasniegta populārajai konditorei <strong>Mārītei Lipskai</strong> no Ludzas, kas, pēc pretendenta pieteicēja (LLKC) datiem, ir vienīgais zināmais oficiāli reģistrētais mājražotājs Ludzas novadā.</p>
<p>&nbsp;</p>
<p>Balvu nominācijā &ldquo;Gada tūrisma uzņēmums&rdquo; nolemts pie&scaron;ķirt <strong>SIA &ldquo;Ludzas amatnieku centrs&rdquo;</strong> (Ēriks Kondrāts). Tas ir pla&scaron;i ārpus Ludzas un Latgales pazīstams uzņēmums, kas sniedz dažādus pakalpojumus tūrisma jomā. Uzņēmums atbalsta vietējo amatnieku un mājražotāju produkcijas realizāciju gan savos veikalos, gan organizē gadatirgus novadā, tādejādi nodro&scaron;inot senču tradīciju un prasmju nodo&scaron;anu nākamajām paaudzēm.</p>
<p>&nbsp;</p>
<p>Balvai &ldquo;Novada investors&rdquo; izvirzīts tikai viens pretendents <strong>SIA &ldquo;Lat Cosmetics&rdquo;</strong> no Ludzas (Jevgeņijs Luka&scaron;enoks). 2016. gadā reģistrēts tā pamatkapitāls vairāk nekā 1 miljona eiro apmērā. Uzņēmums ražo un eksportē unikālu kosmētiku, gada beigās Ludzā atvēris veselības studiju, kas piedāvā dūņu vannas, masāžu u.c. pakalpojumus.</p>
<p>&nbsp;</p>
<p>Balvu nominācijā &ldquo;Jaunie&scaron;iem draudzīgs uzņēmums&rdquo; nolemts pie&scaron;ķirt <strong>SIA &ldquo;VELS&rdquo;</strong> (Arnolds Jakupāns). &ldquo;VELS&rdquo; autoservisā tiek nodro&scaron;inātas prakses un arī darba vietas jaunajiem speciālistiem, kas Malnavas koledžā un Rēzeknes tehnikuma mācību vietā Zilupē apgūst automehāniķa un autoatslēdznieka profesiju.</p>
<p>&nbsp;</p>
<p>

<!-- JoomlaWorks "Simple Image Gallery" Plugin (v3.0.1) starts here -->

<ul id="sigFreeId62540f23f2" class="sigFreeContainer sigFreeClassic">
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-1.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-1.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-1.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-1.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-1.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-10.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-10.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-10.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-10.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-10.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-11.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-11.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-11.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-11.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-11.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-13.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-13.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-13.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-13.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-13.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-17.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-17.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-17.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-17.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-17.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-18.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-18.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-18.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-18.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-18.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-19.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-19.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-19.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-19.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-19.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-2.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-2.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-2.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-2.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-2.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-20.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-20.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-20.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-20.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-20.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-22.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-22.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-22.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-22.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-22.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-23.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-23.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-23.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-23.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-23.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-24.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-24.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-24.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-24.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-24.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-25.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-25.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-25.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-25.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-25.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-26.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-26.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-26.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-26.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-26.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-27.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-27.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-27.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-27.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-27.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-28.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-28.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-28.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-28.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-28.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-29.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-29.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-29.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-29.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-29.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-3.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-3.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-3.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-3.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-3.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-30.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-30.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-30.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-30.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-30.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-32.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-32.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-32.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-32.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-32.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-34.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-34.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-34.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-34.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-34.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-35.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-35.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-35.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-35.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-35.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-4.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-4.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-4.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-4.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-4.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-5.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-5.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-5.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-5.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-5.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-6.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-6.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-6.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-6.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-6.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-7.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-7.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-7.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-7.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-7.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-8.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-8.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-8.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-8.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-8.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/Uznjemeju_balle_2017_S_Rimsa-9.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename Uznjemeju_balle_2017_S_Rimsa-9.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-9.jpg" title="Click to enlarge image Uznjemeju_balle_2017_S_Rimsa-9.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_uznjemeju_balle_2017_s_rimsa-9.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_1.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_1.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_1.jpg" title="Click to enlarge image balvu_pasniegsana_1.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_1.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_10.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_10.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_10.jpg" title="Click to enlarge image balvu_pasniegsana_10.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_10.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_11.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_11.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_11.jpg" title="Click to enlarge image balvu_pasniegsana_11.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_11.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_12.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_12.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_12.jpg" title="Click to enlarge image balvu_pasniegsana_12.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_12.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_13.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_13.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_13.jpg" title="Click to enlarge image balvu_pasniegsana_13.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_13.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_14.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_14.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_14.jpg" title="Click to enlarge image balvu_pasniegsana_14.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_14.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_16.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_16.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_16.jpg" title="Click to enlarge image balvu_pasniegsana_16.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_16.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_17.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_17.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_17.jpg" title="Click to enlarge image balvu_pasniegsana_17.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_17.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_18.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_18.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_18.jpg" title="Click to enlarge image balvu_pasniegsana_18.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_18.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_19.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_19.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_19.jpg" title="Click to enlarge image balvu_pasniegsana_19.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_19.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_2.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_2.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_2.jpg" title="Click to enlarge image balvu_pasniegsana_2.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_2.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_20.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_20.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_20.jpg" title="Click to enlarge image balvu_pasniegsana_20.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_20.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_3.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_3.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_3.jpg" title="Click to enlarge image balvu_pasniegsana_3.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_3.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_4.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_4.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_4.jpg" title="Click to enlarge image balvu_pasniegsana_4.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_4.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_5.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_5.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_5.jpg" title="Click to enlarge image balvu_pasniegsana_5.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_5.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_6.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_6.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_6.jpg" title="Click to enlarge image balvu_pasniegsana_6.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_6.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_7.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_7.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_7.jpg" title="Click to enlarge image balvu_pasniegsana_7.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_7.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_8.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_8.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_8.jpg" title="Click to enlarge image balvu_pasniegsana_8.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_8.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/bildes5/uznemejubalva/balvu_pasniegsana_9.jpg" class="sigFreeLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery62540f23f2]" title="You are viewing the image with filename balvu_pasniegsana_9.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image balvu_pasniegsana_9.jpg" title="Click to enlarge image balvu_pasniegsana_9.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sig/jw_sig_cache_62540f23f2_balvu_pasniegsana_9.jpg);" />
		</a>
	</li>
		<li class="sigFreeClear">&nbsp;</li>
</ul>

<div class="sigFreePrintMessage">
	View the embedded image gallery online at:
	<br />
	<a title="Pasniegtas balvas labākajiem uzņēmējiem (fotogalerija)" href="http://www.ludzaszeme.lv/dazadi/1713-pasniegtas-balvas-labakajiem-uznemejiem-fotogalerija#sigFreeId62540f23f2">http://www.ludzaszeme.lv/dazadi/1713-pasniegtas-balvas-labakajiem-uznemejiem-fotogalerija#sigFreeId62540f23f2</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery" Plugin (v3.0.1) ends here -->

</p>	</div>

	
	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/dazadi/1709-karsava-noskaidroti-labakie-no-labakajiem" rel="next">
			Nākamā <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
				
	
	<script type="text/javascript">
<!--
var jcomments=new JComments(1713, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Pievienot komentāru</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vārds</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Nosūtīt (Ctrl+Enter)">Nosūtīt</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atcelt">Atcelt</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="1713" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(5000, '', ' simboli', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<!--<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div> -->
</div>
			<div class="sp-social-share clearfix"><ul><li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.ludzaszeme.lv/dazadi/1713-pasniegtas-balvas-labakajiem-uznemejiem-fotogalerija&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li><li><a href="//twitter.com/share" class="twitter-share-button" data-url="http://www.ludzaszeme.lv/dazadi/1713-pasniegtas-balvas-labakajiem-uznemejiem-fotogalerija" data-text="Pasniegtas balvas labākajiem uzņēmējiem (fotogalerija)" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><div class="g-plusone" data-size="medium" data-href=""></div>
	<script type='text/javascript'>
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
</li><li><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script><a href="//pinterest.com/pin/create/button/?url=" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li></ul></div>				
</article>
</div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><h3 class="sp-module-title">Sludinājumi</h3><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/banners/Ludzas_zeme_majas_lapaa1.jpg" alt="Ludzas zeme majas lapaa1" /></p>
<p>&nbsp;</p>
<div><hr /></div>
<div><span style="text-decoration: underline;"><strong>&Scaron;eit var būt arī jūsu sludinājums!</strong></span></div>
<div><strong>Reklāmas daļa</strong></div>
<div>E-pasta adrese:&nbsp;<span id="cloak87792" style="box-sizing: border-box;"><a href="mailto:ludza.reklama@inbox.lv" style="box-sizing: border-box; color: #5aaddd; transition: color 400ms ease 0s, background-color 400ms ease 0s; background-color: transparent;">ludza.reklama@inbox.lv</a></span></div>
<div>Tālrunis/fakss: 65707088</div>
<div>Darba laiks: 8.00 - 16.00</div></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Pēdējie komentāri</h3><div class="sp-module-content"><ul class="jcomments-latest">
	
			<li>
				<h5>
							<a href="/dazadi/1664-istras-pagasta-pazudis-skirnes-suns-foto">Istras pagastā pazudis šķirnes suns (foto)</a>
					</h5>
		
		
						<span class="date">24.01.2017 00:08</span>
		
		<div class="comment rounded ">
					<div>
				i kak uspehi? za mnoi vsju žiž ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1708-ludzas-2-vidusskolai-100-gadu-jubileja">Absolventu vakars veltīts vidusskolas 100- gadei</a>
					</h5>
		
		
						<span class="date">23.01.2017 23:04</span>
		
		<div class="comment rounded ">
					<div>
				Pozdravljaju ot vsej dushi svoju ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1704-pedagogu-algu-apkopojums">Pedagogu algu apkopojums</a>
					</h5>
		
		
						<span class="date">23.01.2017 22:56</span>
		
		<div class="comment rounded ">
					<div>
				+							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kriminalzinas/1706-novers-valstij-zaudejumus-2-1-milj-eiro-apmera">Kontrabanda: kriminālvajāšanai nodoti muitas un robežsardzes darbinieki</a>
					</h5>
		
		
						<span class="date">23.01.2017 22:56</span>
		
		<div class="comment rounded ">
					<div>
				+							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1704-pedagogu-algu-apkopojums">Pedagogu algu apkopojums</a>
					</h5>
		
		
						<span class="date">23.01.2017 22:25</span>
		
		<div class="comment rounded ">
					<div>
				Nu apnikuši līdz riebumam ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kriminalzinas/1706-novers-valstij-zaudejumus-2-1-milj-eiro-apmera">Kontrabanda: kriminālvajāšanai nodoti muitas un robežsardzes darbinieki</a>
					</h5>
		
		
						<span class="date">23.01.2017 21:44</span>
		
		<div class="comment rounded ">
					<div>
				gribu tikt tur pastrādāt, pofig ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kriminalzinas/1706-novers-valstij-zaudejumus-2-1-milj-eiro-apmera">Kontrabanda: kriminālvajāšanai nodoti muitas un robežsardzes darbinieki</a>
					</h5>
		
		
						<span class="date">23.01.2017 20:36</span>
		
		<div class="comment rounded ">
					<div>
				pa skaisto meģināja humāno ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1708-ludzas-2-vidusskolai-100-gadu-jubileja">Absolventu vakars veltīts vidusskolas 100- gadei</a>
					</h5>
		
		
						<span class="date">23.01.2017 20:00</span>
		
		<div class="comment rounded ">
					<div>
				"...100 gadu jubilejas datums būs ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1701-karsavas-novada-jauniesu-gada-balvai-2016-pieteikti-53-nominanti">Kārsavas novada "Jauniešu gada balvai 2016" pieteikti 53 nominanti</a>
					</h5>
		
		
						<span class="date">23.01.2017 18:26</span>
		
		<div class="comment rounded ">
					<div>
				Man gan patīk, ka Kārsavā ļoti ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1708-ludzas-2-vidusskolai-100-gadu-jubileja">Absolventu vakars veltīts vidusskolas 100- gadei</a>
					</h5>
		
		
						<span class="date">23.01.2017 17:23</span>
		
		<div class="comment rounded ">
					<div>
				Apsveicam!							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1102-pulcini">Bezmaksas pulciņi Bērnu un jauniešu centrā</a>
					</h5>
		
		
						<span class="date">23.01.2017 13:18</span>
		
		<div class="comment rounded ">
					<div>
				sazinies lūdzu ar Baranovu ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kriminalzinas/1706-novers-valstij-zaudejumus-2-1-milj-eiro-apmera">Kontrabanda: kriminālvajāšanai nodoti muitas un robežsardzes darbinieki</a>
					</h5>
		
		
						<span class="date">23.01.2017 13:15</span>
		
		<div class="comment rounded ">
					<div>
				+							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kriminalzinas/1706-novers-valstij-zaudejumus-2-1-milj-eiro-apmera">Kontrabanda: kriminālvajāšanai nodoti muitas un robežsardzes darbinieki</a>
					</h5>
		
		
						<span class="date">23.01.2017 13:06</span>
		
		<div class="comment rounded ">
					<div>
				atkal vēlāk visi izrādīsies ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1102-pulcini">Bezmaksas pulciņi Bērnu un jauniešu centrā</a>
					</h5>
		
		
						<span class="date">22.01.2017 22:44</span>
		
		<div class="comment rounded ">
					<div>
				Vaij ir vēl vietas							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1102-pulcini">Bezmaksas pulciņi Bērnu un jauniešu centrā</a>
					</h5>
		
		
						<span class="date">22.01.2017 22:43</span>
		
		<div class="comment rounded ">
					<div>
				Labdien ! Vai drikstētu pajautāt ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1698-dziesmu-un-deju-svetkos-dejosim-pliki">Dziesmu un deju svētkos dejosim pliki?</a>
					</h5>
		
		
						<span class="date">22.01.2017 20:28</span>
		
		<div class="comment rounded ">
					<div>
				Vai tad nav linu un vilnas, nav ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1701-karsavas-novada-jauniesu-gada-balvai-2016-pieteikti-53-nominanti">Kārsavas novada "Jauniešu gada balvai 2016" pieteikti 53 nominanti</a>
					</h5>
		
		
						<span class="date">22.01.2017 19:06</span>
		
		<div class="comment rounded ">
					<div>
				Katru gadu vieni un tie paši ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1702-ludzas-uznemejs-ari-metas-svetitaja-udeni">Ludzas uzņēmējs arī metas svētītajā ūdenī</a>
					</h5>
		
		
						<span class="date">21.01.2017 19:44</span>
		
		<div class="comment rounded ">
					<div>
				Kaut kā nav kvoruma šai ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1702-ludzas-uznemejs-ari-metas-svetitaja-udeni">Ludzas uzņēmējs arī metas svētītajā ūdenī</a>
					</h5>
		
		
						<span class="date">20.01.2017 19:31</span>
		
		<div class="comment rounded ">
					<div>
				Tak goda pilsonis							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1702-ludzas-uznemejs-ari-metas-svetitaja-udeni">Ludzas uzņēmējs arī metas svētītajā ūdenī</a>
					</h5>
		
		
						<span class="date">20.01.2017 19:21</span>
		
		<div class="comment rounded ">
					<div>
				Ja šis tā saucamais uzņemējs ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas">Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās</a>
					</h5>
		
		
						<span class="date">20.01.2017 17:33</span>
		
		<div class="comment rounded ">
					<div>
				Suni ir draudigi. domei uz ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1701-karsavas-novada-jauniesu-gada-balvai-2016-pieteikti-53-nominanti">Kārsavas novada "Jauniešu gada balvai 2016" pieteikti 53 nominanti</a>
					</h5>
		
		
						<span class="date">20.01.2017 17:31</span>
		
		<div class="comment rounded ">
					<div>
				Varbut bralis?							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas">Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās</a>
					</h5>
		
		
						<span class="date">20.01.2017 17:09</span>
		
		<div class="comment rounded ">
					<div>
				Cik zinu, ķērāji no Rēzeknes ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1704-pedagogu-algu-apkopojums">Pedagogu algu apkopojums</a>
					</h5>
		
		
						<span class="date">20.01.2017 15:13</span>
		
		<div class="comment rounded ">
					<div>
				+							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1704-pedagogu-algu-apkopojums">Pedagogu algu apkopojums</a>
					</h5>
		
		
						<span class="date">20.01.2017 14:57</span>
		
		<div class="comment rounded ">
					<div>
				Pilnīgi piekrītu, nav ko ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1704-pedagogu-algu-apkopojums">Pedagogu algu apkopojums</a>
					</h5>
		
		
						<span class="date">20.01.2017 14:44</span>
		
		<div class="comment rounded ">
					<div>
				Bruto tas ir ar nodokļiem kopā ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas">Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās</a>
					</h5>
		
		
						<span class="date">20.01.2017 14:11</span>
		
		<div class="comment rounded ">
					<div>
				te nu jāpiekrīt teiktajam ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas">Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās</a>
					</h5>
		
		
						<span class="date">20.01.2017 14:03</span>
		
		<div class="comment rounded ">
					<div>
				+							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1702-ludzas-uznemejs-ari-metas-svetitaja-udeni">Ludzas uzņēmējs arī metas svētītajā ūdenī</a>
					</h5>
		
		
						<span class="date">20.01.2017 14:02</span>
		
		<div class="comment rounded ">
					<div>
				Izskatās pēc labas reklāmas!Kur ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas">Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās</a>
					</h5>
		
		
						<span class="date">20.01.2017 13:35</span>
		
		<div class="comment rounded ">
					<div>
				Par bezmaksas čipēšanu,teiktu tā ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas">Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās</a>
					</h5>
		
		
						<span class="date">20.01.2017 13:31</span>
		
		<div class="comment rounded ">
					<div>
				Noskaidrosis tad,kad būs ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas">Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās</a>
					</h5>
		
		
						<span class="date">20.01.2017 13:29</span>
		
		<div class="comment rounded ">
					<div>
				Sodien mūsu pagalma bija ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas">Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās</a>
					</h5>
		
		
						<span class="date">20.01.2017 13:24</span>
		
		<div class="comment rounded ">
					<div>
				KKāpēc netiek sistemātiski ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1702-ludzas-uznemejs-ari-metas-svetitaja-udeni">Ludzas uzņēmējs arī metas svētītajā ūdenī</a>
					</h5>
		
		
						<span class="date">20.01.2017 13:20</span>
		
		<div class="comment rounded ">
					<div>
				ienira to meklēt :)							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas">Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās</a>
					</h5>
		
		
						<span class="date">20.01.2017 13:15</span>
		
		<div class="comment rounded ">
					<div>
				Uztaisit vinu bezmaksas tālruni ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas">Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās</a>
					</h5>
		
		
						<span class="date">20.01.2017 13:09</span>
		
		<div class="comment rounded ">
					<div>
				Šodien 20. janvāris.čipēt suņus ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1701-karsavas-novada-jauniesu-gada-balvai-2016-pieteikti-53-nominanti">Kārsavas novada "Jauniešu gada balvai 2016" pieteikti 53 nominanti</a>
					</h5>
		
		
						<span class="date">20.01.2017 12:23</span>
		
		<div class="comment rounded ">
					<div>
				Kā var būt nominantu kategorijā ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1702-ludzas-uznemejs-ari-metas-svetitaja-udeni">Ludzas uzņēmējs arī metas svētītajā ūdenī</a>
					</h5>
		
		
						<span class="date">20.01.2017 11:45</span>
		
		<div class="comment rounded ">
					<div>
				Kur palika sapropelis?)							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas">Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās</a>
					</h5>
		
		
						<span class="date">20.01.2017 11:25</span>
		
		<div class="comment rounded ">
					<div>
				manu prāt būtu muļķigi atbalstīt ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1693-tiesu-nams-ludza-palicis-lietu-izskatisanas-termini-samazinajusies-audio">Tiesu nams Ludzā palicis, lietu izskatīšanas termiņi samazinājušies (audio)</a>
					</h5>
		
		
						<span class="date">19.01.2017 17:31</span>
		
		<div class="comment rounded ">
					<div>
				+							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1693-tiesu-nams-ludza-palicis-lietu-izskatisanas-termini-samazinajusies-audio">Tiesu nams Ludzā palicis, lietu izskatīšanas termiņi samazinājušies (audio)</a>
					</h5>
		
		
						<span class="date">19.01.2017 17:00</span>
		
		<div class="comment rounded ">
					<div>
				Jāreformē nevis šādi, kaut ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1693-tiesu-nams-ludza-palicis-lietu-izskatisanas-termini-samazinajusies-audio">Tiesu nams Ludzā palicis, lietu izskatīšanas termiņi samazinājušies (audio)</a>
					</h5>
		
		
						<span class="date">19.01.2017 16:57</span>
		
		<div class="comment rounded ">
					<div>
				Nevajag lielīt reformu ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1697-lrtv-video-lustigi-aizvadita-sniega-diena-felicianova">LRTV video: lustīgi aizvadīta sniega diena Felicianovā </a>
					</h5>
		
		
						<span class="date">19.01.2017 15:35</span>
		
		<div class="comment rounded ">
					<div>
				Interesnai:) Bet 30. fevraļa ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1695-svetdien-svinesim-sniega-dienu-ludza">Svētdien svinēsim Sniega dienu Ludzā</a>
					</h5>
		
		
						<span class="date">19.01.2017 14:43</span>
		
		<div class="comment rounded ">
					<div>
				a sniegs jau kūst.....Sniega ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1684-lielakas-algas-pilsetas-skolas">Lielākās algas – pilsētas skolās</a>
					</h5>
		
		
						<span class="date">19.01.2017 10:16</span>
		
		<div class="comment rounded ">
					<div>
				a kā jūs to zināt? algas ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1684-lielakas-algas-pilsetas-skolas">Lielākās algas – pilsētas skolās</a>
					</h5>
		
		
						<span class="date">19.01.2017 08:23</span>
		
		<div class="comment rounded ">
					<div>
				Jāņem vērā, ka šie dati ir par ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1678-komentaros-uzvareja-zinas-par-meness-halo-autors">Komentāros uzvarēja ziņas par mēness halo autors</a>
					</h5>
		
		
						<span class="date">19.01.2017 00:31</span>
		
		<div class="comment rounded ">
					<div>
				Partizanen murgu goniš tu!							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1657-miruso-gandriz-cetras-reizes-vairak-neka-jaundzimuso">Mirušo gandrīz četras reizes vairāk nekā jaundzimušo</a>
					</h5>
		
		
						<span class="date">19.01.2017 00:27</span>
		
		<div class="comment rounded ">
					<div>
				Partizanen!!!!!!							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1664-istras-pagasta-pazudis-skirnes-suns-foto">Istras pagastā pazudis šķirnes suns (foto)</a>
					</h5>
		
		
						<span class="date">19.01.2017 00:25</span>
		
		<div class="comment rounded ">
					<div>
				partizanen я за тобой слежу.							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1668-musu-novados-acm-riska-zona-samazinata">Mūsu novados samazināta ĀCM riska zona</a>
					</h5>
		
		
						<span class="date">19.01.2017 00:23</span>
		
		<div class="comment rounded ">
					<div>
				Нету partizanen-нету риска							</div>
		</div>

			</li>
		</ul>

</div></div><div class="sp-module "><h3 class="sp-module-title">Arhīvs</h3><div class="sp-module-content"><div class="newscalendar" id="newscalendar109">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(1,2016,109,111)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(12,2016,109,111)" class="back-mth"></a></td>
                <td style="text-align:center"><div id="monthyear_109"><span class="monthname">Janvāris</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(2,2017,109,111)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(1,2018,109,111)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center">M</td>		
                <td class="dayname dayweek2" style="text-align:center">T</td>		
                <td class="dayname dayweek3" style="text-align:center">W</td>		
                <td class="dayname dayweek4" style="text-align:center">T</td>		
                <td class="dayname dayweek5" style="text-align:center">F</td>		
                <td class="dayname dayweek6" style="text-align:center">S</td>		
                <td class="dayname dayweek7" style="text-align:center">S</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday7 relday7">1</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1628-ludzas-zemi-lasa-un-velas-abonet-asv">Ludzas Zemi lasa un vēlas abonēt ASV</a></li> 
                                <li><a href="/dazadi/1627-ciblas-novada-kupla-gimene-vienmer-ka-svetkos">Ciblas novadā - kuplā ģimenē vienmēr kā svētkos </a></li> 
                                <li><a href="/sadzive/1626-sonedel-gaidami-specigi-sniegputeni-ka-ari-20-gradu-sals">Šonedēļ gaidāmi spēcīgi sniegputeņi, kā arī -20 grādu sals </a></li> 
                                <li><a href="/kultura/1625-karsava">LRTV video: Kārsavas novadā pašaizliedzīgi goda pilsoņi</a></li> 
                                <li><a href="/sadzive/1624-karsavas-novada-atbalsta-veseligu-dzivesveidu">Kārsavas novadā atbalsta veselīgu dzīvesveidu</a></li> 
                                <li><a href="/kultura/1623-lrtv-video-ludzas-muzikas-pamatskolas-audzekni-iepriecina-ar-konceru">LRTV video: Ludzas mūzikas skolas bērni iepriecina ar svētku konceru</a></li> 
                                <li><a href="/kultura/1622-ludzas-romas-katolu-draudzes-izdevums-tiksanas-janvara-numurs">Ludzas Romas katoļu draudzes izdevums "Tikšanās" janvāra numurs</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">3                            
                            <ul class="nc-items"> 
                                <li><a href="/kultura/1636-pareizticigo-ziemassvetku-pasakumi">Pareizticīgo Ziemassvētku pasākumi</a></li> 
                                <li><a href="/kriminalzinas/1635-kononova-kriminallietu-turpinas-iztiesat-februari">Kononova krimināllietu turpinās iztiesāt februārī</a></li> 
                                <li><a href="/kriminalzinas/1634-lrtv-video-svetku-reidi-nosledzas-ari-latgale">LRTV video: Svētku reidi noslēdzas arī Latgalē</a></li> 
                                <li><a href="/politika/1633-konference-ludza-spriedis-par-jaunam-biznesa-iespejam">Konferencē Ludzā spriedīs par jaunām biznesa iespējām </a></li> 
                                <li><a href="/sadzive/1632-no-si-gada-vinjete-jamaksa-ari-par-cela-posmu-ludza-terehova">No šī gada vinjete jāmaksā arī par ceļa posmu Ludza - Terehova</a></li> 
                                <li><a href="/kriminalzinas/1631-gada-izskana-tika-veikti-divi-reidi-pierobezas-josla">Gada izskaņā veikti divi reidi pierobežas joslā</a></li> 
                                <li><a href="/kultura/1630-videoklips-ludzas-dziedosa-tihovsku-gimene">Videoklips: Ludzas dziedošā Tihovsku ģimene</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1641-ludza-starptautiska-turnira-piedalisies-26-komandas">Ludzā starptautiskā turnīrā piedalīsies 26 komandas</a></li> 
                                <li><a href="/politika/1640-1000-eiro-atalgojumus-sanem-3-gimnazijas-direktora-vietnieki">1000 eiro atalgojumus saņem 3 ģimnāzijas direktora vietnieki</a></li> 
                                <li><a href="/kultura/1639-salnavas-amatierteatris-jauna-izrade-latgaliesu-valoda-audio">Salnavas amatierteātris jauna izrāde latgaliešu valodā (audio)</a></li> 
                                <li><a href="/dazadi/1638-futbola-turnira-karsava-uzvar-baigie-ciekuri">Futbola turnīrā Kārsavā uzvar Baigie čiekuri</a></li> 
                                <li><a href="/kriminalzinas/1637-lrtv-video-ludza-soda-neapzinigos-autovaditajus">LRTV video: Ludzā soda neapzinīgos autovadītājus</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/sadzive/1646-ludzaniete-samaksa-rekordlielu-rekinu-par-apkuri-144-eiro">Ludzāniete samaksā rekordlielu rēķinu par apkuri - 144 eiro</a></li> 
                                <li><a href="/sadzive/1645-ludzas-novada-elektropiegade-trauceta-bija-45-cilvekiem">Ludzas novadā elektropiegāde traucēta bija 45 klientiem</a></li> 
                                <li><a href="/sadzive/1644-pieaugs-maksa-marsrutos-arpus-ludzas">Pieaugs maksa maršrutos ārpus Ludzas</a></li> 
                                <li><a href="/dazadi/1643-ludza-notvertie-cetri-sunisi-gaida-savus-saimniekus-foto">Ludzā notvertie četri sunīši gaida savus saimniekus (foto)</a></li> 
                                <li><a href="/politika/1642-o-agafonovam-par-novembri-izmaksati-1037-eiro">O. Agafonovam par novembri izmaksāti 1037 eiro</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/politika/1652-ciblas-novada-brangas-premijas-teresko-joprojam-neapsteigts">Ciblas novadā izmaksātas prēmijas, Tereško joprojām neapsteigts</a></li> 
                                <li><a href="/dazadi/1651-uzvedums-suna-sirds-jeb-suns-deklarets-gimenes-loceklis">Uzvedums Suņa sirds jeb suns deklarēts kā ģimenes loceklis</a></li> 
                                <li><a href="/sadzive/1650-vel-sestdien-sals-pastiprinasies-turpmak-klus-siltaks">Vēl sestdien sals pastiprināsies, turpmāk kļūs siltāks</a></li> 
                                <li><a href="/kriminalzinas/1649-audio-musu-puse-marihuanas-rupals-plesas-plasuma">Audio: mūsu pusē marihuānas rūpals plešas plašumā</a></li> 
                                <li><a href="/dazadi/1648-lrtv-video-latgale-sak-darboties-speciala-ekonomiska-zona">LRTV video: Latgalē sāk darboties speciālā ekonomiskā zona</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6">7</span></td>
                    <td><span class="nc-day weekday7 relday7">8</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems">9                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1656-decembri-tikai-9-jaundzimusie">Decembrī tikai 9 jaundzimušie</a></li> 
                                <li><a href="/dazadi/1657-miruso-gandriz-cetras-reizes-vairak-neka-jaundzimuso">Mirušo gandrīz četras reizes vairāk nekā jaundzimušo</a></li> 
                                <li><a href="/politika/1655-slimnicu-tomer-parnems-valsts">Slimnīcu tomēr pārņems valsts</a></li> 
                                <li><a href="/dazadi/1654-ludzai-tris-godalgotas-vietas-fotogalerija">Ludzai trīs godalgotas vietas (fotogalerija)</a></li> 
                                <li><a href="/dazadi/1653-izsole">Izsola īpašumu pie Mazā Ludzas ezera</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">10                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1662-latgales-uznemejiem-nodoklu-atlaides-lidz-80">Latgales uzņēmējiem nodokļu atlaides līdz 80%?</a></li> 
                                <li><a href="/dazadi/1661-nin-atlaide-ludzas-novada-kopa-7-620-65-eiro">NĪN atlaide Ludzas novadā kopā 7 620,65 eiro</a></li> 
                                <li><a href="/dazadi/1660-skaistas-ainavas-no-pudinavas">Skaistas ainavas no Pudinavas</a></li> 
                                <li><a href="/sadzive/1659-324-cilveku-rindai-pa-prieksu-palaiz-specialistus">324 cilvēku rindai pa priekšu palaiž speciālistus</a></li> 
                                <li><a href="/kultura/1658-karsava-aicina-pieteikt-labakos-jauniesus">Kārsavā aicina pieteikt labākos jauniešus</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">11                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1668-musu-novados-acm-riska-zona-samazinata">Mūsu novados samazināta ĀCM riska zona</a></li> 
                                <li><a href="/dazadi/1666-karsava-enos-pasvaldibas-amatpersonas">Kārsavā ēnos pašvaldības amatpersonas</a></li> 
                                <li><a href="/dazadi/1665-izglab-dzivibu-asins-donoru-diena-ludza">Izglāb dzīvību - asins donoru diena Ludzā</a></li> 
                                <li><a href="/dazadi/1664-istras-pagasta-pazudis-skirnes-suns-foto">Istras pagastā pazudis šķirnes suns (foto)</a></li> 
                                <li><a href="/politika/1663-ludzas-pasvaldiba-vadiba-situacija-nepasliktinasies-audio">Ludzas pašvaldības vadība: situācija nepasliktināsies (audio)</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">12                            
                            <ul class="nc-items"> 
                                <li><a href="/politika/1673-gar-austrumu-pierobezas-upem-nosaka-ierobezojumus">Gar austrumu pierobežas upēm nosaka ierobežojumus</a></li> 
                                <li><a href="/kriminalzinas/1672-ltv-panorama-ugungreka-rezekne-boja-iet-meitenite">LTV panorama: Ugungrēkā Rēzeknē bojā iet meitenīte</a></li> 
                                <li><a href="/dazadi/1671-karsava-un-zilupe-notiek-daudzi-darijumi-ar-zemi-audio">Kārsavā un Zilupē notiek daudzi darījumi ar zemi (audio)</a></li> 
                                <li><a href="/kultura/1670-driz-noskaidrosim-kada-bus-ludzas-novada-himna">Drīz noskaidrosim Ludzas novada himnu</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">13                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1678-komentaros-uzvareja-zinas-par-meness-halo-autors">Komentāros uzvarēja ziņas par mēness halo autors</a></li> 
                                <li><a href="/kultura/1677-biedriba">Video: Ludzas senioru zīda gleznas izstāda Daugavpilī</a></li> 
                                <li><a href="/kultura/1676-nakamnedel-ludza-organize-hokeja-turniru">Nākamnedēļ Ludzā organizē hokeja turnīru</a></li> 
                                <li><a href="/kultura/1675-ari-ludzas-pilskalnam-atveles-kadu-miljonu-audio">Gan jau arī Ludzas pilskalnam atvēlēs kādu miljonu (audio)</a></li> 
                                <li><a href="/dazadi/1674-lrtv-video-patversmes-dzivnieki-loti-gaida-saimniekus">LRTV video: patversmes dzīvnieki ļoti gaida saimniekus </a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6">14</span></td>
                    <td><span class="nc-day weekday7 relday7">15</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems">16                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1684-lielakas-algas-pilsetas-skolas">Lielākās algas – pilsētas skolās</a></li> 
                                <li><a href="/kultura/1683-slidot-varam-visos-novados">Slidot varam visos novados</a></li> 
                                <li><a href="/sadzive/1682-registre-aizvien-vairak-sunu-bet-cipesanas-kontrole-ir-neskaidra-audio">Reģistrē aizvien vairāk suņu, bet čipēšanas kontrole ir neskaidra (audio)</a></li> 
                                <li><a href="/sadzive/1681-vajdzirdigajiem-macities-malnava-palidz-i-strode-2">Vājdzirdīgajiem mācīties Malnavā palīdz I. Strode</a></li> 
                                <li><a href="/dazadi/1679-latgols-cempioniem-atnem-pirmos-punktus">Latgols čempioniem atņem pirmos punktus</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">17                            
                            <ul class="nc-items"> 
                                <li><a href="/sadzive/1687-foto-ledusskapi-laime-janis-no-ludzas">Foto: veļasmašīnu dāvanā saņem Jānis no Ludzas</a></li> 
                                <li><a href="/dazadi/1690-izdevumi-izglitibas-joma-palielinas-par-gandriz-150-000-eiro">Izdevumi izglītības jomā palielinās par gandrīz 150 000 eiro</a></li> 
                                <li><a href="/kriminalzinas/1689-lm-uzsak-parbaudi-parr-pusaudzes-bojaeju-rezekne-audio">LM uzsāk pārbaudi par pusaudzes bojāeju Rēzeknē (audio)</a></li> 
                                <li><a href="/kriminalzinas/1686-atklata-nelegala-alkohola-razosanas-vietu">Atklāj nelegālā alkohola ražošanas vietu</a></li> 
                                <li><a href="/dazadi/1688-enu-diena-ari-ludza">Ēnu diena arī Ludzā</a></li> 
                                <li><a href="/dazadi/1685-latgale-veidos-specialu-armijas-vienibu-aicinajums-latgaliesiem">Latgalē veidos speciālu armijas vienību, aicinājums latgaliešiem</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">18                            
                            <ul class="nc-items"> 
                                <li><a href="/kultura/1695-svetdien-svinesim-sniega-dienu-ludza">Svētdien svinēsim Sniega dienu Ludzā</a></li> 
                                <li><a href="/sadzive/1694-karsava-rikos-sabiedrisko-apspriedi-par-labiekartosanas-projektu">Kārsavā rīkos sabiedrisko apspriedi par labiekārtošanas projektu</a></li> 
                                <li><a href="/dazadi/1693-tiesu-nams-ludza-palicis-lietu-izskatisanas-termini-samazinajusies-audio">Tiesu nams Ludzā palicis, lietu izskatīšanas termiņi samazinājušies (audio)</a></li> 
                                <li><a href="/dazadi/1692-lrtv-video-ludza-apbalvo-20-labakos-vidusskolenus">LRTV video: Ludzā apbalvo 20 labākos vidusskolēnus</a></li> 
                                <li><a href="/politika/1691-simtu-miljonu-projekts-lidz-ludzai-zilupei-un-karsavai-nenonaks">Simtu miljonu projekts līdz Ludzai, Zilupei un Kārsavai nenonāks</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">19                            
                            <ul class="nc-items"> 
                                <li><a href="/sadzive/1700-rosinas-sarunu-par-pasvaldibas-atbalstu-cipesanas-izmaksas">Rosinās sarunu par pašvaldības atbalstu čipēšanas izmaksās</a></li> 
                                <li><a href="/dazadi/1699-apsaimniekotajs-aicina-iedzivotajus-uz-tiksanos">Apsaimniekotājs aicina iedzīvotājus uz tikšanos</a></li> 
                                <li><a href="/politika/1698-dziesmu-un-deju-svetkos-dejosim-pliki">Dziesmu un deju svētkos dejosim pliki?</a></li> 
                                <li><a href="/kultura/1697-lrtv-video-lustigi-aizvadita-sniega-diena-felicianova">LRTV video: lustīgi aizvadīta sniega diena Felicianovā </a></li> 
                                <li><a href="/dazadi/1696-konference-ludza-akcentes-valsts-ilgtspejas-stiprinasanu">Konferencē Ludzā akcentēs valsts ilgtspējas stiprināšanu</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">20                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1705-ludza-zelsirdigi-cilveki-pabaro-gulbiti">Ludzā žēlsirdīgi cilvēki pabaro gulbīti</a></li> 
                                <li><a href="/sadzive/1704-pedagogu-algu-apkopojums">Pedagogu algu apkopojums</a></li> 
                                <li><a href="/kriminalzinas/1703-ludza-automasinu-sadursme-cies-pasazieri">Ludzā automašīnu sadursmē cieš pasažieri</a></li> 
                                <li><a href="/kultura/1702-ludzas-uznemejs-ari-metas-svetitaja-udeni">Ludzas uzņēmējs arī metas svētītajā ūdenī</a></li> 
                                <li><a href="/dazadi/1701-karsavas-novada-jauniesu-gada-balvai-2016-pieteikti-53-nominanti">Kārsavas novada "Jauniešu gada balvai 2016" pieteikti 53 nominanti</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6">21</span></td>
                    <td><span class="nc-day weekday7 relday7">22</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1 hasitems">23                            
                            <ul class="nc-items"> 
                                <li><a href="/kultura/1710-ludzas-muzeja-bus-skatama-kroma-kolna-bruolistes-izstade">Ludzas muzejā būs skatāma Kroma kolna bruolistes izstāde</a></li> 
                                <li><a href="/dazadi/1709-karsava-noskaidroti-labakie-no-labakajiem">Kārsavā noskaidroti labākie no labākajiem (foto)</a></li> 
                                <li><a href="/politika/1708-ludzas-2-vidusskolai-100-gadu-jubileja">Absolventu vakars veltīts vidusskolas 100- gadei</a></li> 
                                <li><a href="/kultura/1707-karsava-ziemas-baudisana-saksies-numernes-valni">Kārsavā ziemas baudīšanas pasākums sāksies Numernes valnī</a></li> 
                                <li><a href="/kriminalzinas/1706-novers-valstij-zaudejumus-2-1-milj-eiro-apmera">Kontrabanda: kriminālvajāšanai nodoti muitas un robežsardzes darbinieki</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 today hasitems">24                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1713-pasniegtas-balvas-labakajiem-uznemejiem-fotogalerija">Pasniegtas balvas labākajiem uzņēmējiem (fotogalerija)</a></li> 
                                <li><a href="/kultura/1712-pasvaldibas-terpu-izgatavosanu-deju-svetkiem-nefinanses-video">Pašvaldības tērpu izgatavošanu deju svētkiem nefinansēs (video)</a></li> 
                                <li><a href="/kultura/1711-blontos-skatama-izcila-novadnieka-keramika-izstade">Blontos skatāma izcila novadnieka, keramiķa izstāde</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3">25</span></td>
                    <td><span class="nc-day weekday4 relday4">26</span></td>
                    <td><span class="nc-day weekday5 relday5">27</span></td>
                    <td><span class="nc-day weekday6 relday6">28</span></td>
                    <td><span class="nc-day weekday7 relday7">29</span></td>
                                    </tr>
		<tr class="week6">
				<td><span class="nc-day weekday1 relday1">30</span></td>
                    <td><span class="nc-day weekday2 relday2">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-6 col-md-6"><div class="sp-column "><span class="sp-copyright"> © 2016 Ludzas Zeme
Mājaslapa veidota ar Valsts Kultūrkapitāla Fonda Atbalstu</span><div class="sp-module "><div class="sp-module-content"><a href='http://www.extrawatch.com'><img src='/components/com_extrawatch/img/icons/extrawatch-logo-16x16.gif' alt='Real time web analytics, Heat map tracking' title='Real time web analytics, Heat map tracking' border='0' target='_blank'/></a><script type="text/javascript" id="extraWatchAgent">

		var extraWatchAjaxLink = "%2F%3Foption%3Dcom_ajax%26module%3Dextrawatch_agent%26format%3Draw%26origin%3Dfrontend%26ewToken%3D7b17e014ea0d9f28d7ebcd37f0f433bf9cf87f9a%26task%3Dajax%26action%3D";

		var extraWatchLiveSite = "%2F";

		var extraWatchEnv = "ExtraWatchJoomlaEnv";

        (function() {

        var ew = document.createElement('script');
        ew.type = 'text/javascript'; ew.async = true;

        ew.src = "/components/com_extrawatch/js/agent.js?env=ExtraWatchJoomlaEnv&rand="+ Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ew, s);

        })();

        </script>
        </div></div></div></div><div id="sp-footer2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a title="Valsts Kultūrkapitāla fonds" href="http://www.vkkf.lv/" target="_blank"><img style="float: right;" src="/images/vkkf_logo_100.png" alt="" width="75" /></a></p></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <p class="alert alert-warning">Please publish modules in <strong>offcanvas</strong> position.</p>
                            </div>
        </div>
    </div>
        <p align="center"><a href="http://ltheme.com" target="_blank" title="Free Joomla! template by L.THEME">Free Joomla! template by L.THEME</a></p>
    <!-- jPayday by isApp.it Team - www.isapp.it -->
<div id="jpayday_popup" class="content" style="display: none;"><h2><strong>Uzmanību!</strong></h2>
<p>Jūsu pārlūkprogrammā ir noinstalēts AdBlock spraudnis. Lūdzu atspējojiet to mūsu lapai <strong>ludzaszeme.lv</strong>! Paldies!</p>
<p><span style="background-color: #003300;"><a href="#" id="jpayday_reload" style="background-color: #003300;">Pārstartēt lapu!</a></span><span style="background-color: #003300;"> <br /></span></p>	<div id="jpayday_powered"><a class="powered" title="Powered by isApp.it Team" href="http://www.isapp.it" target="_blank" rel="nofollow">isApp.it</a></div>
</div>
<script type="text/javascript">
jQuery(function() {
	jQuery(document).on('click', '#jpayday_reload', function(e) {
		event.preventDefault();
		location.reload();
		return false;
	});

	var alert_once = 0;

	jpayday_alert = alert_once ? jQuery.cookie('jpayday_alert') : undefined;   
		

	if (document.getElementById("jpayday") == undefined && jpayday_alert == undefined)
	{
						var bg = jQuery('html').css('background-color');
				jQuery('html, body').css({'height': '100%', 'padding': 0});
				jQuery('html').css('background-color','#222');
				//var body_pad = jQuery('body').css('padding');
				
				jQuery('html').avgrund({
					openOnEvent: false,
					holderClass: 'custom',
					width: 450,
					height: 300,
					showClose: 1,
					showCloseText: 'X',
					closeByEscape: 1,
					closeByDocument: 1,
					onBlurContainer: '.body', 
					enableStackAnimation: true,
					template: jQuery('#jpayday_popup'),
					//onLoad: function (elem) { },
					onUnload: function (elem) { 
						setTimeout(function() {
							jQuery('html').css({'height': 'initial', 'background-color': bg});
							jQuery('body').css({'height': 'initial', 'padding': ''});
						}, 250);
					}
				});
				
		if(alert_once) {
			jQuery.cookie('jpayday_alert', true);
		}
	}
});
</script>
</body>
</html>