<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv-lv" lang="lv-lv" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- GISMETEO-->
	<link rel="stylesheet" type="text/css" href="https://s1.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
	<script src="https://www.gismeteo.lv/ajax/getInformer/?hash=NC2S7K044mWYkw" type="text/javascript"></script>
    
	
      <base href="http://www.ludzaszeme.lv/dazadi/1069-seniori" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Kamēlijs" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Dugavpils seniori sajūsmā par Ludzu un Kārsavu - Ludzas Zeme</title>
  <link href="/images/staticimages/FavIconLat.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,800,600,regular&amp;latin" type="text/css" />
  <link rel="stylesheet" href="/templates/lt_news/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/lt_news/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/lt_news/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/templates/lt_news/css/legacy.css" type="text/css" />
  <link rel="stylesheet" href="/templates/lt_news/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/lt_news/css/presets/preset2.css" type="text/css" class="preset" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/green-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/chosen.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_finder/css/finder.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_languages/css/template.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #ffffff;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 2px;
	padding-right: 2px;
	padding-top: 2px;
	padding-bottom: 2px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #257b23;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_jq.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/templates/lt_news/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/lt_news/js/jquery.cookie.js" type="text/javascript"></script>
  <script src="/templates/lt_news/js/jquery.sticky.js" type="text/javascript"></script>
  <script src="/templates/lt_news/js/main.js" type="text/javascript"></script>
  <script src="/templates/lt_news/js/jquery.counterup.min.js" type="text/javascript"></script>
  <script src="/templates/lt_news/js/waypoints.min.js" type="text/javascript"></script>
  <script src="/templates/lt_news/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
  <script src="/templates/lt_news/js/jquery.mixitup.min.js" type="text/javascript"></script>
  <script src="/templates/lt_news/js/jquery.stellar.min.js" type="text/javascript"></script>
  <script src="/templates/lt_news/js/wow.min.js" type="text/javascript"></script>
  <script src="/templates/lt_news/js/custom.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script src="/components/com_extrawatch/js/jdownloadurl.js" type="text/javascript"></script>
  <script src="/components/com_extrawatch/js/extrawatch.js" type="text/javascript"></script>
  <script src="/media/jui/js/chosen.jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function() {
	jQuery(document.body).SLScrollToTop({
		'image':		'/images/BacktoTop_05.jpg',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500
	});
});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
function ctSetCookie(c_name, value, def_value) {
  document.cookie = c_name + "=" + escape(value.replace(/def_value/, value)) + "; path=/";
}
ctSetCookie("ct_checkjs", "ea38815bc589fa4ace7cd4e372fbbacf", "0");
    var sfolder = '';
		jQuery(document).ready(function (){
			jQuery('select').chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Izv\u0113lieties k\u0101du objektus","placeholder_text_single":"Veiciet izv\u0113li","no_results_text":"Nekas nav atrasts"});
		});
	jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Meklēt...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
  </script>

   
    </head>
<body class="site com-content view-article no-layout no-task itemid-111 lv-lv ltr  sticky-header layout-boxed">
    <div class="body-innerwrapper">
        <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/dazadi/1069-seniori?hitcount=0">
							<img src="/media/mod_languages/images/lv.gif" alt="Latviski" title="Latviski" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/ru/2016-05-12-09-01-14">
							<img src="/media/mod_languages/images/ru.gif" alt="По-русски" title="По-русски" />						</a>
			</li>
				</ul>

</div>
</div></div><div class="sp-module "><div class="sp-module-content">
<div class="mod_nameday" align="center">

	<p>	</p>

			Vārda diena:	<strong>Iza, Izabella</strong>	 		
	<p>	</p>

</div></div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-phone"><i class="fa fa-phone"></i> 65707014</li><li class="sp-contact-email"><i class="fa fa-envelope"></i> <a href="mailto:info@ludzaszeme.lv">info@ludzaszeme.lv</a></li></ul></div></div></div></div></section><section id="sp-valodu-selektors-un-krievu-lapas-baneris"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<form id="mod-finder-searchform" action="/component/finder/search" method="get" class="form-search">
	<div class="finder">
		<label for="mod-finder-searchword" class="element-invisible finder">Meklēt</label><input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="20" value="" placeholder="Meklēt..."/>
						<input type="hidden" name="Itemid" value="111" />	</div>
</form>
</div></div></div></div><div id="sp-user2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div id="gsInformerID-yj2q3BymFMdS1P" class="gsInformer" style="width:239px;height:117px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="https://www.gismeteo.lv/city/daily/4108/" target="_blank">Laika ziņas  Ludzā</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="https://www.gismeteo.lv" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="https://s1.gismeteo.lv/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="https://www.gismeteo.lv/city/weekly/4108/" target="_blank">Laika ziņas 2 nedēļām</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="https://www.gismeteo.lv/ajax/getInformer/?hash=yj2q3BymFMdS1P" type="text/javascript"></script></div>
</div></div></div></div><div id="sp-user3" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div><a href="mailto:info@ludzaszeme.lv"><img src="/images/banners/Banneris_LZ.gif" alt="" width="330" height="120" /></a></div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><a class="logo" href="/"><h1><img class="sp-default-logo" src="/images/staticimages/TransparentLogo.png" alt="Ludzas Zeme"></h1></a></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-xs"><li class="sp-menu-item"><a  href="/" ></a></li><li class="sp-menu-item"><a  href="/politika" >Politika</a></li><li class="sp-menu-item"><a  href="/sadzive" >Sadzīve</a></li><li class="sp-menu-item"><a  href="/kultura" >Kultūra</a></li><li class="sp-menu-item"><a  href="/kriminalzinas" >Kriminālziņas</a></li><li class="sp-menu-item current-item active"><a  href="/dazadi" >Dažādi</a></li><li class="sp-menu-item sp-has-child"><a  href="/kontakti" >Kontakti</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/kontakti/nosutit-zinu-redaktoram" >Nosūtīt ziņu redaktoram</a></li><li class="sp-menu-item"><a  href="/kontakti/reklamas-dala" >Reklāmas daļa</a></li><li class="sp-menu-item"><a  href="/kontakti/reklamas-izcenojums" >Reklāmas izcenojums</a></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3"><div class="sp-column custom-class"><div class="sp-module "><h3 class="sp-module-title">Aktuāli</h3><div class="sp-module-content">
<div class="mod-newsflash-adv mod-newsflash-adv__">

    
    
  
    
      <div class=" item item_num0 item__module  ">
        
<!-- Intro Image -->
				<div class="item_img img-intro img-intro__none"> 
			<a href="/dazadi/27-aktuali/1044-musu-puse-par-dzivnieku-kapu-kulturu-nav-dzirdets">
			<img src="/images/bildes4/citi-medbu-lauki.jpg" alt=""/></a> 
		</div>
	
<div class="item_content">
	<!-- Item title -->
			<h4 class="item_title item_title__">
					<a href="/dazadi/27-aktuali/1044-musu-puse-par-dzivnieku-kapu-kulturu-nav-dzirdets">
				Mūsu pusē par dzīvnieku kapu kultūru nav dzirdēts...</a>
				</h4>
	
	
	
	
	
	
	<!-- Introtext -->
	<div class="item_introtext"></div>

	<!-- Read More link -->
	</div>

<div class="clearfix"></div>      </div>

    
      <div class=" item item_num1 item__module  ">
        
<!-- Intro Image -->
				<div class="item_img img-intro img-intro__none"> 
			<a href="/dazadi/27-aktuali/984-musu-jaunie-handbolisti-uzvar-visas-speles-galerija">
			<img src="/images/bildes4/sacensibas/IMG-20160825-WA0009.jpg" alt=""/></a> 
		</div>
	
<div class="item_content">
	<!-- Item title -->
			<h4 class="item_title item_title__">
					<a href="/dazadi/27-aktuali/984-musu-jaunie-handbolisti-uzvar-visas-speles-galerija">
				Mūsu jaunie handbolisti uzvar visās spēlēs (galerija)</a>
				</h4>
	
	
	
	
	
	
	<!-- Introtext -->
	<div class="item_introtext"></div>

	<!-- Read More link -->
	</div>

<div class="clearfix"></div>      </div>

    
      <div class=" item item_num2 item__module  lastItem">
        
<!-- Intro Image -->
				<div class="item_img img-intro img-intro__none"> 
			<a href="/dazadi/27-aktuali/920-ludza-lepojas-ar-specigako-sievieti-latvija">
			<img src="/images/bildes4/spec2.jpg" alt=""/></a> 
		</div>
	
<div class="item_content">
	<!-- Item title -->
			<h4 class="item_title item_title__">
					<a href="/dazadi/27-aktuali/920-ludza-lepojas-ar-specigako-sievieti-latvija">
				Ludza lepojas ar spēcīgāko sievieti Latvijā</a>
				</h4>
	
	
	
	
	
	
	<!-- Introtext -->
	<div class="item_introtext"></div>

	<!-- Read More link -->
	</div>

<div class="clearfix"></div>      </div>

    
  
  <div class="clearfix"></div>

  
</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Jaunumi</h3><div class="sp-module-content"><div class="latestnews">
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1070-karsavas-stadions-izremontets-par-554-tukstosiem-eiro" itemprop="url">
			<span itemprop="name">
				Kārsavas stadions izremontēts par 554 tūkstošiem eiro			</span>
		</a>
		<small>Otrdiena, 13 Septembris 2016 17:33</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1069-seniori" itemprop="url">
			<span itemprop="name">
				Dugavpils seniori sajūsmā par Ludzu un Kārsavu			</span>
		</a>
		<small>Otrdiena, 13 Septembris 2016 17:17</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1068-kurjers-nogada-policija-aizdomigu-pacinu" itemprop="url">
			<span itemprop="name">
				Kurjers nogādā policijā aizdomīgu paciņu			</span>
		</a>
		<small>Otrdiena, 13 Septembris 2016 16:43</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1067-video-stavlaukuma-izbuve-soreiz-gan-daudz-neapmierinato" itemprop="url">
			<span itemprop="name">
				Video: stāvlaukuma izbūve - šoreiz gan daudz neapmierināto			</span>
		</a>
		<small>Otrdiena, 13 Septembris 2016 15:41</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1066-remonta-del-rezeknes-autoosta-pasazieriem-slegta-jau-gadu-foto" itemprop="url">
			<span itemprop="name">
				Remonta dēļ Rēzeknes autoosta pasažieriem slēgta jau gadu (foto)			</span>
		</a>
		<small>Otrdiena, 13 Septembris 2016 10:21</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1065-atbalsts-piena-razotajiem-140-eiro-par-tonnu" itemprop="url">
			<span itemprop="name">
				Atbalsts piena ražotājiem, 140 eiro par tonnu 			</span>
		</a>
		<small>Otrdiena, 13 Septembris 2016 09:40</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1064-tiksanas" itemprop="url">
			<span itemprop="name">
				Ludzas Romas katoļu draudzes izdevums "Tikšanās" septembra numurs			</span>
		</a>
		<small>Otrdiena, 13 Septembris 2016 09:08</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1063-sos-berni-pornografijas-gusta" itemprop="url">
			<span itemprop="name">
				SOS: bērni pornogrāfijas gūstā			</span>
		</a>
		<small>Pirmdiena, 12 Septembris 2016 16:58</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1062-celojosa-futbola-trofeja-atgriezas-cibla-foto" itemprop="url">
			<span itemprop="name">
				Ceļojošā futbola trofeja atgriežas Ciblā (foto)			</span>
		</a>
		<small>Pirmdiena, 12 Septembris 2016 15:55</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1061-ar-dienesta-sunu-palidzibu-aiztur-pusi-robezparkapeju-foto" itemprop="url">
			<span itemprop="name">
				Ar dienesta suņu palīdzību aiztur pusi robežpārkāpēju (foto)			</span>
		</a>
		<small>Pirmdiena, 12 Septembris 2016 13:55</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1060-kolnasata-dzivnieku-patversmes-latgale" itemprop="url">
			<span itemprop="name">
				Kolnasāta: dzīvnieku patversmes Latgalē			</span>
		</a>
		<small>Pirmdiena, 12 Septembris 2016 13:10</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1059-kravas-auto-del-sabruk-majas-siena" itemprop="url">
			<span itemprop="name">
				Kravas automašīnas dēļ sabrūk mājas siena			</span>
		</a>
		<small>Pirmdiena, 12 Septembris 2016 12:59</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1058-galerija-nakts-senosanas-festivala-piedalas-vairak-neka-100-dalibnieku" itemprop="url">
			<span itemprop="name">
				Galerija: Nakts sēņošanas festivālā piedalās vairāk nekā 100 dalībnieku			</span>
		</a>
		<small>Pirmdiena, 12 Septembris 2016 12:45</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1057-ludza-labakais-pievilksanas-rezultats-30-reizes" itemprop="url">
			<span itemprop="name">
				Ludzā labākais pievilkšanās rezultāts - 30 reizes!			</span>
		</a>
		<small>Pirmdiena, 12 Septembris 2016 09:36</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1056-svinesim-11-septembri-tevu-dienu-kopa" itemprop="url">
			<span itemprop="name">
				Svinēsim 11. septembrī Tēvu dienu kopā			</span>
		</a>
		<small>Piektdiena, 09 Septembris 2016 15:39</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1054-musu-robezsargi-labakie-sportisti" itemprop="url">
			<span itemprop="name">
				Mūsu  robežsargi – labākie  sportisti			</span>
		</a>
		<small>Piektdiena, 09 Septembris 2016 12:18</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1052-latvijas-robezsargi-skaidro-kapec-tiek-izmantoti-saujamieroci" itemprop="url">
			<span itemprop="name">
				Latvijas robežsargi skaidro, kāpēc tiek izmantoti šaujamieroči			</span>
		</a>
		<small>Piektdiena, 09 Septembris 2016 11:47</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1051-censas-izbraukt-no-latvijas-ar-viltotiem-dokumentiem" itemprop="url">
			<span itemprop="name">
				Cenšas izbraukt no Latvijas ar viltotiem dokumentiem			</span>
		</a>
		<small>Piektdiena, 09 Septembris 2016 11:34</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1050-ciblas-vidusskola-optimistiski-raugas-nakotne" itemprop="url">
			<span itemprop="name">
				Ciblas vidusskola optimistiski raugās nākotnē			</span>
		</a>
		<small>Piektdiena, 09 Septembris 2016 11:25</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1049-foto-atcelo-uz-latviju-lai-apglabatu-vecmammas-pislus-dzimtaja-puse" itemprop="url">
			<span itemprop="name">
				Foto: atceļo uz Latviju, lai apglabātu vecmammas pīšļus dzimtajā pusē			</span>
		</a>
		<small>Piektdiena, 09 Septembris 2016 10:59</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1047-video-ludzas-novada-trukst-skurstenslauku" itemprop="url">
			<span itemprop="name">
				Video: Ludzas novadā trūkst skursteņslauķu			</span>
		</a>
		<small>Piektdiena, 09 Septembris 2016 09:41</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1046-kontrabanda-parka-jeb-neveiksmiga-veiksme" itemprop="url">
			<span itemprop="name">
				Kontrabanda  parkā  jeb  neveiksmīgā  veiksme			</span>
		</a>
		<small>Ceturtdiena, 08 Septembris 2016 13:12</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1043-ludza-bus-iespeja-dzivaja-noskatities-latvijas-telpu-futbola-kausa-finaspeli" itemprop="url">
			<span itemprop="name">
				Ludzā būs iespēja "dzīvajā" noskatīties Latvijas telpu futbola kausa fināspēli			</span>
		</a>
		<small>Ceturtdiena, 08 Septembris 2016 11:30</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1042-ludzas-handbolisti-atklas-synottip-virsligas-sacensibas" itemprop="url">
			<span itemprop="name">
				Ludzas handbolisti atklās SYNOTTIP Virslīgas sacensības			</span>
		</a>
		<small>Ceturtdiena, 08 Septembris 2016 11:17</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1041-video-karsava-sumina-pasus-mazakos-novadniekus" itemprop="url">
			<span itemprop="name">
				Video: Kārsavā sumina pašus mazākos novadniekus			</span>
		</a>
		<small>Ceturtdiena, 08 Septembris 2016 10:55</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1039-augusta-palielinajies-jaundzimuso-skaits" itemprop="url">
			<span itemprop="name">
				Augustā palielinājies jaundzimušo skaits			</span>
		</a>
		<small>Ceturtdiena, 08 Septembris 2016 10:40</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1038-aizsaule-aizgajusi" itemprop="url">
			<span itemprop="name">
				Aizsaulē aizgājuši			</span>
		</a>
		<small>Ceturtdiena, 08 Septembris 2016 10:28</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1036-zilupe-kads-virietis-apdraud-sevi-ar-nespragusu-ladinu" itemprop="url">
			<span itemprop="name">
				Zilupē kāds vīrietis apdraud sevi ar nesprāgušu lādiņu			</span>
		</a>
		<small>Ceturtdiena, 08 Septembris 2016 09:49</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1035-ciematu-ielas-atjaunots-apgaismojums" itemprop="url">
			<span itemprop="name">
				Ciematu ielās atjaunots apgaismojums			</span>
		</a>
		<small>Trešdiena, 07 Septembris 2016 13:07</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1034-ciblas-vidusskola-veikti-butiski-uzlabojumi" itemprop="url">
			<span itemprop="name">
				Ciblas vidusskolā veikti būtiski uzlabojumi			</span>
		</a>
		<small>Trešdiena, 07 Septembris 2016 11:58</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1033-pie-ka-aizcelos-kauss-sogad" itemprop="url">
			<span itemprop="name">
				Pie kā aizceļos kauss šogad?			</span>
		</a>
		<small>Trešdiena, 07 Septembris 2016 11:40</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1032-jauniesu-klubs-lietussargs-aicina" itemprop="url">
			<span itemprop="name">
				Jauniešu klubs "Lietussargs" aicina veidot interesantāku Ludzu			</span>
		</a>
		<small>Trešdiena, 07 Septembris 2016 11:12</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1031-video-karsava-notiek-ielu-sporta-spelu-nakts" itemprop="url">
			<span itemprop="name">
				Video: Kārsavā notiek ielu sporta spēļu nakts			</span>
		</a>
		<small>Trešdiena, 07 Septembris 2016 10:56</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/1030-brigu-bernudarzs-sanem-jaunu-aprikojumu" itemprop="url">
			<span itemprop="name">
				Iepriecina Briģu bērnudārza knīpausīšus			</span>
		</a>
		<small>Trešdiena, 07 Septembris 2016 10:31</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1029-gora-skanes-ludzas-un-karsavas-dziesmas" itemprop="url">
			<span itemprop="name">
				Gorā skanēs Ludzas un Kārsavas dziesmas			</span>
		</a>
		<small>Otrdiena, 06 Septembris 2016 12:13</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1026-v-valdens-zilupe-varetu-apvienoties-ar-ludzas-novadu-audio" itemprop="url">
			<span itemprop="name">
				V. Vaļdens: Zilupe varētu apvienoties ar Ludzas novadu (audio)			</span>
		</a>
		<small>Otrdiena, 06 Septembris 2016 11:04</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1025-ukrainas-vestniekam-iepatikas-ludza" itemprop="url">
			<span itemprop="name">
				Ukrainas vēstniekam iepatikās Ludza			</span>
		</a>
		<small>Otrdiena, 06 Septembris 2016 10:51</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1024-autosporta-svetki-makasanu-kalna" itemprop="url">
			<span itemprop="name">
				Autosporta svētki Makašānu kalnā!			</span>
		</a>
		<small>Otrdiena, 06 Septembris 2016 10:42</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1023-latvijas-handbola-izlase-astoni-ludzaniesi" itemprop="url">
			<span itemprop="name">
				Latvijas handbola izlasē – astoņi ludzānieši			</span>
		</a>
		<small>Otrdiena, 06 Septembris 2016 10:31</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1022-naglis" itemprop="url">
			<span itemprop="name">
				Valda Nagļa jubilejas autorkoncerts – dāvana viņa talanta cienītājiem (video)			</span>
		</a>
		<small>Otrdiena, 06 Septembris 2016 09:50</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1021-video-sadraudzibas-koncerts-ukraina-viesojas-ludza" itemprop="url">
			<span itemprop="name">
				Video: sadraudzības koncerts, Ukraina viesojas Ludzā			</span>
		</a>
		<small>Pirmdiena, 05 Septembris 2016 15:06</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1020-mezvidos-izglitos-vecakus-bernu-imunitates-jautajumos" itemprop="url">
			<span itemprop="name">
				Mežvidos izglītos vecākus bērnu imunitātes jautājumos			</span>
		</a>
		<small>Pirmdiena, 05 Septembris 2016 13:07</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1019-robeztelpa-ciemos-pasienes-stopinos-kur-runa-latviski-krieviski-un-poliski" itemprop="url">
			<span itemprop="name">
				Robežtelpa: Ciemos Pasienes “Stopiņos”, kur runā latviski, krieviski un poliski			</span>
		</a>
		<small>Pirmdiena, 05 Septembris 2016 12:23</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1018-iespeja-musu-puse-sanemt-tiesibsarga-konsultaciju" itemprop="url">
			<span itemprop="name">
				Iespēja mūsu pusē saņemt Tiesībsarga konsultāciju			</span>
		</a>
		<small>Pirmdiena, 05 Septembris 2016 12:15</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1017-septembra-peldudens-kvalitates-parbauzu-rezultati" itemprop="url">
			<span itemprop="name">
				Sibīrijas Ačinskā aizvien var dzirdēt latgaliešu valodu			</span>
		</a>
		<small>Pirmdiena, 05 Septembris 2016 11:35</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1013-jau-rit-notiks-handbola-turnirs-cirma" itemprop="url">
			<span itemprop="name">
				Jau rīt notiks handbola turnīrs Cirmā			</span>
		</a>
		<small>Piektdiena, 02 Septembris 2016 15:31</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/politika/1012-sakrajusies-jautajumi-musu-politikiem-iespeja-izteikties" itemprop="url">
			<span itemprop="name">
				Sakrājušies jautājumi mūsu politiķiem? Iespēja izteikties!			</span>
		</a>
		<small>Piektdiena, 02 Septembris 2016 14:17</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1011-ltv-raidijuma-runas-par-latgalisko-karsavu" itemprop="url">
			<span itemprop="name">
				LTV raidijumā runās par latgalisko Kārsavu			</span>
		</a>
		<small>Piektdiena, 02 Septembris 2016 14:03</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1010-maratons" itemprop="url">
			<span itemprop="name">
				Kārsavas novada bibliotēkas saņem jaunas grāmatas			</span>
		</a>
		<small>Piektdiena, 02 Septembris 2016 12:14</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1009-latgales-pasvaldibu-vaditaji-un-vm-diskute-par-veselibas-nozares-problemsituacijam-regiona-video" itemprop="url">
			<span itemprop="name">
				Latgales pašvaldību vadītāji un VM diskutē par veselības nozares problēmsituācijām reģionā (video)			</span>
		</a>
		<small>Piektdiena, 02 Septembris 2016 09:50</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1008-uzrada-apsudzibu-rezeknes-uznemeja-lucatnieka-slepkavibas-pasutitaja-lieta" itemprop="url">
			<span itemprop="name">
				Uzrāda apsūdzību Rēzeknes uzņēmēja Lucatnieka slepkavības pasūtītāja lietā			</span>
		</a>
		<small>Ceturtdiena, 01 Septembris 2016 15:53</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/1007-apelacijas-kartiba-saks-skatit-izspiesana-apsudzeta-kononova-kriminallietu" itemprop="url">
			<span itemprop="name">
				Apelācijas kārtībā sāks skatīt izspiešanā apsūdzētā Kononova krimināllietu			</span>
		</a>
		<small>Ceturtdiena, 01 Septembris 2016 13:55</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1006-rudens-razas-svetki-ludza-video" itemprop="url">
			<span itemprop="name">
				Rudens ražas svētki Ludzā (video)			</span>
		</a>
		<small>Ceturtdiena, 01 Septembris 2016 12:48</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/1005-iesim-lasit-senes-karsavas-nakts-senosanas-festivala-video" itemprop="url">
			<span itemprop="name">
				Iesim lasīt sēnes Kārsavas nakts sēņošanas festivālā (video)			</span>
		</a>
		<small>Ceturtdiena, 01 Septembris 2016 12:02</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1003-zilupe-izglabta-slikstosa-govs" itemprop="url">
			<span itemprop="name">
				Zilupē izglābta slīkstoša govs			</span>
		</a>
		<small>Ceturtdiena, 01 Septembris 2016 11:14</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1002-pensijas-palielinasies" itemprop="url">
			<span itemprop="name">
				Pensijas palielināsies			</span>
		</a>
		<small>Ceturtdiena, 01 Septembris 2016 10:39</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/1000-zilupes-novada-dome-neapstiprina-informaciju-par-vidusskolas-slegsanu" itemprop="url">
			<span itemprop="name">
				Zilupes novada dome neapstiprina informāciju par vidusskolas slēgšanu			</span>
		</a>
		<small>Ceturtdiena, 01 Septembris 2016 09:59</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/999-karsavas-celazimju-jautajums-atrisinajies-uzstaditas-zimes-lauj-atstat-audio" itemprop="url">
			<span itemprop="name">
				Kārsavas ceļazīmju jautājums atrisinājies: uzstādītās zīmes ļauj atstāt (audio)			</span>
		</a>
		<small>Trešdiena, 31 Augusts 2016 12:20</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/998-ludzas-pasvaldiba-efektivak-cinisies-ar-latvani" itemprop="url">
			<span itemprop="name">
				Ludzas pašvaldība efektīvāk cīnīsies ar latvāni			</span>
		</a>
		<small>Trešdiena, 31 Augusts 2016 11:09</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/997-ludza-tiks-pasniegta-nikodema-rancana-balva-afisa" itemprop="url">
			<span itemprop="name">
				Ludzā tiks pasniegta Nikodema Rancāna balva (afiša)			</span>
		</a>
		<small>Trešdiena, 31 Augusts 2016 10:54</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/996-ciblas-novada-zemnieku-saimnieciba-piegada-partiku-latgales-skolam-audio" itemprop="url">
			<span itemprop="name">
				Ciblas novada zemnieku saimniecība piegādā pārtiku Latgales skolām (audio)			</span>
		</a>
		<small>Trešdiena, 31 Augusts 2016 10:13</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/995-karsava-un-citur-ziemellatgale-turistu-skaits-sogad-pieaudzis-video" itemprop="url">
			<span itemprop="name">
				Kārsavā un citur Ziemeļlatgalē tūristu skaits šogad pieaudzis (video)			</span>
		</a>
		<small>Trešdiena, 31 Augusts 2016 09:57</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/994-karsava-pirmsskolas-pedagogi-sanems-par-100-eiro-vairak" itemprop="url">
			<span itemprop="name">
				Kārsavā pirmsskolas pedagogi saņems par 100 eiro vairāk			</span>
		</a>
		<small>Otrdiena, 30 Augusts 2016 14:22</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/993-ludzas-policijas-masinas-divus-gadus-mazgas-par-1166-eiro" itemprop="url">
			<span itemprop="name">
				Ludzas policijas mašīnas divus gadus mazgās par 1166 eiro			</span>
		</a>
		<small>Otrdiena, 30 Augusts 2016 12:16</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/992-pirmaja-septembri-izmegini-spekus-velo-orientesanas-sacensibas" itemprop="url">
			<span itemprop="name">
				Pirmajā septembrī izmēģini spēkus velo orientēšanās sacensībās			</span>
		</a>
		<small>Otrdiena, 30 Augusts 2016 11:49</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/991-ludza-uzvar-latgols" itemprop="url">
			<span itemprop="name">
				Ludzā uzvar Latgols			</span>
		</a>
		<small>Otrdiena, 30 Augusts 2016 11:43</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/985-nuksos-berni-izrada-savus-talantus" itemprop="url">
			<span itemprop="name">
				Ņukšos bērni izrāda savus talantus			</span>
		</a>
		<small>Otrdiena, 30 Augusts 2016 10:34</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/983-zinas-no-valsts-austrumu-robezas" itemprop="url">
			<span itemprop="name">
				Ziņas no Valsts austrumu robežas			</span>
		</a>
		<small>Pirmdiena, 29 Augusts 2016 16:40</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/982-skolenu-nodarbinatiba-vasaras-brivlaika-karsavas-novada-pasvaldiba-iesaista-13-skolenus" itemprop="url">
			<span itemprop="name">
				Skolēnu nodarbinātība vasaras brīvlaikā: Kārsavas novada pašvaldība iesaista 13 skolēnus			</span>
		</a>
		<small>Pirmdiena, 29 Augusts 2016 12:33</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/981-video-karsava-grupa-dzelzs-vilks-rosinaja-dejot-dazadas-paaudzes" itemprop="url">
			<span itemprop="name">
				Video: Kārsavā grupa Dzelzs vilks rosināja dejot dažādas paaudzes			</span>
		</a>
		<small>Pirmdiena, 29 Augusts 2016 11:29</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/980-tiek-iznemti-nelegali-ieroci" itemprop="url">
			<span itemprop="name">
				Tiek izņemti nelegāli ieroči			</span>
		</a>
		<small>Pirmdiena, 29 Augusts 2016 11:13</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/979-ludzas-novadpetniecibas-muzeja-tiek-gatavota-jauna-ekspozicija" itemprop="url">
			<span itemprop="name">
				Ludzas novadpētniecības muzejā tiek gatavota jauna ekspozīcija			</span>
		</a>
		<small>Pirmdiena, 29 Augusts 2016 10:54</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/978-septembra-menesi-apstiprinatas-vilciena-kustibas-izmainas" itemprop="url">
			<span itemprop="name">
				Septembra mēnesī apstiprinātas vilciena kustības izmaiņas			</span>
		</a>
		<small>Pirmdiena, 29 Augusts 2016 10:17</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/977-iesaistot-sunus-un-helikopteru-cibla-robezsargi-aiztur-17-vjetnamiesu-grupu" itemprop="url">
			<span itemprop="name">
				Iesaistot suņus un helikopteru, Ciblā robežsargi aiztur 17 vjetnamiešu grupu			</span>
		</a>
		<small>Pirmdiena, 29 Augusts 2016 09:58</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/976-pagajusaja-gada-ludzas-atskubtuves-darbam-iztereti-21-000-eiro" itemprop="url">
			<span itemprop="name">
				Pagājušajā gadā Ludzas atskubtuves darbam iztērēti 21 000 eiro			</span>
		</a>
		<small>Piektdiena, 26 Augusts 2016 13:42</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/971-ludza-un-rezekne-notiks-ukrainu-dienas-latgale" itemprop="url">
			<span itemprop="name">
				Ludzā un Rēzeknē notiks ukraiņu dienas Latgalē			</span>
		</a>
		<small>Piektdiena, 26 Augusts 2016 11:54</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/972-karsavas-jauniesi-a" itemprop="url">
			<span itemprop="name">
				Vērienīgi noslēgusies Kārsavas novada “Jauniešu diena 2016” 			</span>
		</a>
		<small>Piektdiena, 26 Augusts 2016 12:04</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/970-ka-dzivo-pierobezas-pilsetas-zilupe-un-karsava" itemprop="url">
			<span itemprop="name">
				Kā dzīvo pierobežas pilsētās Zilupē un Kārsavā?			</span>
		</a>
		<small>Piektdiena, 26 Augusts 2016 11:32</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/969-cukkopjiem-iespeja-sanemt-atbalstu" itemprop="url">
			<span itemprop="name">
				Cūkkopjiem iespēja saņemt atbalstu			</span>
		</a>
		<small>Piektdiena, 26 Augusts 2016 11:09</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/968-aktivi-jauniesi-ar-savu-piemeru-rada-ka-ludza-ir-nakotne" itemprop="url">
			<span itemprop="name">
				Aktīvi jaunieši ar savu piemēru rāda, ka Ludzā ir nākotne			</span>
		</a>
		<small>Piektdiena, 26 Augusts 2016 10:15</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kriminalzinas/967-ludzas-novada-likvide-divas-marihuanas-audzetavas" itemprop="url">
			<span itemprop="name">
				Ludzas novadā likvidē divas marihuānas audzētavas (foto)			</span>
		</a>
		<small>Piektdiena, 26 Augusts 2016 09:46</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/sadzive/966-stavvieta-iebrauca-izbraukt-ara-nesanak" itemprop="url">
			<span itemprop="name">
				Kā atstāt automašīnu, lai citi lamātos....			</span>
		</a>
		<small>Ceturtdiena, 25 Augusts 2016 15:41</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/964-atbalstisim-musu-handbolistus" itemprop="url">
			<span itemprop="name">
				Atbalstīsim mūsu handbolistus			</span>
		</a>
		<small>Ceturtdiena, 25 Augusts 2016 11:39</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/963-dzelzcela-vestures-nospiedumi-ludza" itemprop="url">
			<span itemprop="name">
				Dzelzceļa vēstures nospiedumi Ludzā			</span>
		</a>
		<small>Ceturtdiena, 25 Augusts 2016 11:23</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/962-karsavas-jauniesu-centrs-puga-ieguvis-31-200-eiro-projektu-istenosanai" itemprop="url">
			<span itemprop="name">
				Kārsavas jauniešu centrs "Pūga" ieguvis 31 200 eiro projektu īstenošanai			</span>
		</a>
		<small>Ceturtdiena, 25 Augusts 2016 11:09</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/961-latgales-vestnieciba-gors-30-atlaides-pasakumiem" itemprop="url">
			<span itemprop="name">
				Latgales vēstniecībā "Gors" 30% atlaides pasākumiem			</span>
		</a>
		<small>Ceturtdiena, 25 Augusts 2016 10:59</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/960-tiek-meklets-jauns-gramatvedis" itemprop="url">
			<span itemprop="name">
				Tiek meklēts jauns grāmatvedis			</span>
		</a>
		<small>Ceturtdiena, 25 Augusts 2016 10:41</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/947-afisa-legendara-cilveka-valda-nagla-autorvakars" itemprop="url">
			<span itemprop="name">
				Afiša: leģendāra cilvēka Valda Nagļa autorvakars			</span>
		</a>
		<small>Otrdiena, 23 Augusts 2016 11:31</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/kultura/959-piedalies-kopiga-maminu-pastaiga" itemprop="url">
			<span itemprop="name">
				Piedalies kopīgā māmiņu pastaigā			</span>
		</a>
		<small>Ceturtdiena, 25 Augusts 2016 10:22</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/dazadi/958-pieteiksim-gada-cilveku" itemprop="url">
			<span itemprop="name">
				Pieteiksim Ludzas gada cilvēku!			</span>
		</a>
		<small>Ceturtdiena, 25 Augusts 2016 10:10</small>
	</div>
</div>
</div></div><div class="sp-module "><div class="sp-module-content"><a href='http://www.extrawatch.com'><img src='/components/com_extrawatch/img/icons/extrawatch-logo-16x16.gif' alt='Real time web analytics, Heat map tracking' title='Real time web analytics, Heat map tracking' border='0' target='_blank'/></a><script type="text/javascript" id="extraWatchAgent">

		var extraWatchAjaxLink = "%2F%3Foption%3Dcom_ajax%26module%3Dextrawatch_agent%26format%3Draw%26origin%3Dfrontend%26ewToken%3Ddcbaccf73b136636dcb1cbd72bfd16cbb228f623%26task%3Dajax%26action%3D";

		var extraWatchLiveSite = "%2F";

		var extraWatchEnv = "ExtraWatchJoomlaEnv";

        (function() {

        var ew = document.createElement('script');
        ew.type = 'text/javascript'; ew.async = true;

        ew.src = "/components/com_extrawatch/js/agent.js?env=ExtraWatchJoomlaEnv&rand="+ Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ew, s);

        })();

        </script>
        </div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="lv-LV" />
	
	
		<div class="entry-image full-image"> <img src="/images/bildes5/ludza.jpg" alt="" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/dazadi" itemprop="genre" data-toggle="tooltip" title="Rakstu kategorija">Dažādi</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2016-09-13T17:21:30+03:00" itemprop="datePublished" data-toggle="tooltip" title="Publicēšanas datums">
		Otrdiena, 13 Septembris 2016 17:21	</time>
</dd>			
		
					
			
					
			<dd class="post_rating" id="post_vote_1069">
		Rating: <div class="voting-symbol sp-rating">
			<span class="star" data-number="5"></span><span class="star" data-number="4"></span><span class="star" data-number="3"></span><span class="star" data-number="2"></span><span class="star" data-number="1"></span>		</div>
		<span class="ajax-loader fa fa-spinner fa-spin"></span>
		<span class="voting-result"></span>
</dd>

	</dl>
				
					<h2 itemprop="name">
									Dugavpils seniori sajūsmā par Ludzu un Kārsavu							</h2>
												</div>

						
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/dazadi/1069-seniori?tmpl=component&amp;print=1&amp;page=" title="Drukāt" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Drukāt</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=lt_news&amp;link=d6461bf185e2c74c1e77d79ed4c305423a6bd5cd" title="E-pasta adrese" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-pasta adrese</a> </li>
														</ul>
			</div>
		
	</div>
			
		<div class="content_rating" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><p class="unseen element-invisible">Lietotāju novērtējums:&#160;<span itemprop="ratingValue">0</span>&#160;/&#160;<span itemprop="bestRating">5</span><meta itemprop="ratingCount" content="0" /><meta itemprop="worstRating" content="0" /></p><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /><img src="/media/system/images/rating_star_blank.png" alt="Zvaigzne neaktīva" /></div><form method="post" action="http://www.ludzaszeme.lv/dazadi/1069-seniori?hitcount=0" class="form-inline"><span class="content_vote"><label class="unseen element-invisible" for="content_vote_1069">Lūdzu novērtējiet</label><select id="content_vote_1069" name="user_rating">
	<option value="1">Novērtēt ar 1</option>
	<option value="2">Novērtēt ar 2</option>
	<option value="3">Novērtēt ar 3</option>
	<option value="4">Novērtēt ar 4</option>
	<option value="5" selected="selected">Novērtēt ar 5</option>
</select>
&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Novērtēt" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.ludzaszeme.lv/dazadi/1069-seniori?hitcount=0" /><input type="hidden" name="4e1087ea2c7efd682cbd88beb7f735cb" value="1" /></span></form>
				
	
			<div itemprop="articleBody">
		 
<p><strong>Sirsnīga pateicība Kārsavas un Ludzas novada cilvēkiem, kuri sagaidīja un pavadīja seniorus no Daugavpils pilsētas, kuri bija atbraukuši darba pieredzes apmaiņā kopējā tikšanās reizē.</strong></p>
<p> </p>
<p>2016.gada 25.augustā bija skaista un saulaina diena. 41 Daugavpils pilsētas seniors ar komfortablo autobusu devās ceļojumā uz Kārsavas un Ludzas novadiem. Šo novadu seniori ielūdza Daugavpils seniorus, jo gribēja dalīties savā darba pieredzē. Šo novadu ļaudis dzīvo pierobežā ar Krieviju un vistālāk no mūsu valsts galvaspilsētas. Viņi pārstāv vistālākos Latgales ciemus mūsu valstī. Daugavpils senioriem bija liels pārsteigums par to, ka to novadu vadītāji cienī savus seniorus un ir ļoti laba kopīga sadarbība. Kārsavas novadā mūs satika ar brokastīm. Sagaidīšanā piedalījās Kārsavas novada priekšsēdētāja Ināra Silicka, viņas vietnieks Pēteris Laganovskis, Sociālā dienesta vadītāja un mūsu kolēģe Kārsavas novada pensionāru biedrības priekšsēdētāja Zofija Ritiņa, kā arī biedrības seniori. Senioru vokālais ansamblis sniedza jauku priekšnesumu.</p>
<p>Sociālā dienesta vadītāja mums pastāstīja par pabalstiem un pakalpojumiem, kurus var saņemt seniori. Kārsavas seniori bija sakārtojuši rokdarbu izstādi Tautas namā. Pēc tam bija ekskursija uz katoļu veco un jauno baznīcām. Apskatījām pilsētu.</p>
<p>Tālāk braucām uz Malnavas pagastu. Tur mūs sagaidīja ekskursijas vadītājs Ēriks, iepazīstināja ar grāfa Šadurska muižu un muižas parku, kurā saglabājies kara laika Hitlera bunkurs. Pastāstīja par „Šmakovkas muzeju”, kurš ir populārs Latgalē.</p>
<p>Tālāk devāmies uz pusdienām pie Latvijas „Labākās saimnieces” Ainas Barsukovas, kura cienāja mūs ar garšīgu putru, pašdarināto vīnu, kūku un grozu pilniem āboliem. Iepazīstināja mūs ar savu maizes ceptuvi, rokdarbiem un tirdziņiem, kurus organizē savā pagalmā.</p>
<p>Pēc atvadīšanās no Ainas Barsukovas, mūsu ceļš tālāk turpinājās uz Ludzas novadu, kur mūs jau gaidīja Ludzas Tautas nama direktore Valentīna Razumovska, senioru biedrības „Līdzdalībai nav vecuma” priekšsēdētāja Vera Putāne ar biedrības senioriem. Sarunas risinājās pie pusdienu galdiem un pēc tam Amatnieku mājā. Amatnieku mājas vadītājs, puisis, ģērbies latgaļu tautas tērptā, mūs iepazīstināja ar darbu, kuru izpilda amatnieki Ludzā, pārsvarā seniori. Amatnieku mājā ir savākti dažādi priekšmeti un materiāli, tie ir atjaunoti un saglabāti no pašiem Latgales pirmsākumiem. Tas mūs visus ļoti pārsteidza, bet mēs guvām bagātīgu informāciju par mūsu senču dzīvi Latgalē.</p>
<p>Ekskursijas vadītāja iepazīstināja ar Ludzas pilsētu. Uzbraucām arī Baznīckalnā. Baznīca tika uzcelta no jauna Atmodas laikā. Pie baznīcas celšanas strādāja visi draudzes locekļi, veicot fizisko celtnieku darbu, ko personīgi vadīja Latgales diecēzes bīskaps Jānis Bulis. Šādas trīs katoļu baznīcas, kuras veltītas Dievmātes Jaunavas Marijas uzņemšanai debesīs, ir Aglonā, Ludzā un Daugavpilī. Pa taciņu no Baznīckalna mūsu seniori gida pavadībā devās uz Ludzas pilsdrupām. Tas bija ļoti interesanti. Tad devāmies uz atjaunoto Ludzas sinagogu, kurā redzējām, kā iekārtota ebreju lūgšanu zāle, kurā tiek lasīta Tora, kā arī otrajā stāvā iesārtots neliels muzejs.</p>
<p>Tālāk devāmies uz Ludzas atjaunoto Tautas namu. Pēc tam gide mūs aizveda uz jaunatnes kultūras centru. Šajā centrā jaunatne sadarbojas ar senioriem. Seniori šajās telpās darbojas līdz pusdienlaikam, bet pēcpusdienā darbojas jaunieši. Seniori māca jauniešiem dažādus rokdarbus. Ļoti interesanta un laba sadarbība. Telpas aprīkotas ar videotehniku, datortehniku, dažādiem darba rīkiem un materiāliem.</p>
<p>Mēs, Daugavpils seniori, daudz ieguvām no šī ceļojuma. Mums ir par ko padomāt un pārrunāt. Mēs esam ļoti pateicīgi Kārsavas un Ludzas novadu darbiniekiem par laipno, sirsnīgo viesmīlību un gaidīsim Kārsavas un Ludzas seniorus Daugavpilī.</p>
<p>Mūs seniori ir ļoti apmierināti, ka tuvāk iepazina Latgali, jo daudzi seniori šajos Latgales novados nekad nav bijuši. Viņi nevarēja iedomāties, ka šajos Latgales ciemos un pilsētās viss sakopts un visur tik daudz ziedu. Liels paldies cilvēkiem, kuri ar tik maziem resursiem uztur kārtību, veido skaistumu Latgales pierobežā ar Krieviju.</p>
<p>Lielu paldies gribu teikt arī Daugavpils pilsētas domei, kura sedza 43% no mūsu ceļojuma izmaksām”.</p>	</div>

	
	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/dazadi/1070-karsavas-stadions-izremontets-par-554-tukstosiem-eiro" rel="prev">
			<span class="icon-chevron-left"></span> Iepriekšējā		</a>
	</li>
	<li class="next">
		<a href="/dazadi/1063-sos-berni-pornografijas-gusta" rel="next">
			Nākamā <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
				
	
	<script type="text/javascript">
<!--
var jcomments=new JComments(1069, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Pievienot komentāru</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vārds</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Nosūtīt (Ctrl+Enter)">Nosūtīt</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atcelt">Atcelt</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="1069" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(5000, '', ' simboli', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<!--<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div> -->
</div>
			<div class="sp-social-share clearfix"><ul><li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.ludzaszeme.lv/dazadi/1069-seniori&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li><li><a href="//twitter.com/share" class="twitter-share-button" data-url="http://www.ludzaszeme.lv/dazadi/1069-seniori" data-text="Dugavpils seniori sajūsmā par Ludzu un Kārsavu" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><div class="g-plusone" data-size="medium" data-href=""></div>
	<script type='text/javascript'>
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
</li><li><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script><a href="//pinterest.com/pin/create/button/?url=" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li></ul></div>				
</article>
</div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><h3 class="sp-module-title">Sludinājumi</h3><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: center;">
<p><strong><img src="/images/banners/dorem.jpg" alt="" /></strong></p>
<p> </p>
<p><span style="font-size: 12pt;"><strong><img src="/images/banners/Juridiskie-pak.jpg" alt="" /></strong></span></p>
<p> </p>
<p><span style="font-size: 12pt;"><strong>Tīram skursteņus, griežam bīstamos kokus.</strong></span></p>
<p>Konsultējam ugunsdrošības jautājumos</p>
<p>Ludzas, Kārsavas, Zilupes, Rēzeknes novados.</p>
<p>Tel. nr. 26317029</p>
<p> </p>
<p><img src="/images/banners/lacisi.jpg" alt="" width="622" height="364" /> </p>
<p><strong>Pie mums darba netrūkst, tādēļ savā pulkā aicinām:</strong></p>
<ul>
<li style="text-align: left;"><span style="font-size: 10pt;">KONDITORU PALĪGUS;</span></li>
<li style="text-align: left;"><span style="font-size: 10pt;">MAIZES CEPĒJA PALĪGUS;</span></li>
<li style="text-align: left;"><span style="font-size: 10pt;">IESAIŅOTĀJUS.</span></li>
</ul>
<p> </p>
<p><strong>Jums piedāvājam:</strong></p>
<ul>
<li style="text-align: left;"><span style="font-size: 10pt;">Darbu atpazīstamā un latviskā uzņēmumā;</span></li>
<li style="text-align: left;"><span style="font-size: 10pt;">Darbu maiņās (6:30-18:30/ 18:30-6:30);</span></li>
<li style="text-align: left;"><span style="font-size: 10pt;">Konkurētspējīgu atalgojumu un sociālās garantijas;</span></li>
<li style="text-align: left;"><span style="font-size: 10pt;">Bezmaksas nakšņošanas iespējas;</span></li>
<li style="text-align: left;"><span style="font-size: 10pt;">Subsidēto ēdināšanu.</span></li>
<li style="text-align: left;"><span style="font-size: 10pt;">Īpaši izdevīgu iepirkšanos "Lāču" veikalos;</span></li>
<li style="text-align: left;"><span style="font-size: 10pt;">Darba apģērbu un bezmaksas tā tīrīšanu;</span></li>
<li style="text-align: left;"><span style="font-size: 10pt;">Apmaksātu obligāto veselības pārbaudi;</span></li>
</ul>
<p> </p>
<p>Gaidīsim Jūsu CV uz e-pastu: <a href="mailto:personals@laci.lv" target="_blank" rel="alternate">personals@laci.lv</a><br />Darba vieta: SIA "Lāči", Reģ.Nr.40101006613, Rīgas-Liepājas šosejas 12.km., "Benūžu Skauģi", Babītes pagasts, Babītes novads, LV-2107<br />Papildus informācija: tālrunis: +371 66047555, 27879648 – Kristīne Krompāne, Personāla daļas vadītāja. <a href="http://www.laci.lv" target="_blank" rel="alternate">www.laci.lv</a>.</p>
<p> </p>
</div>
<div><img src="/images/banners/SamsungLV.JPG" alt="" /></div>
<div><hr /></div>
<div><span style="text-decoration: underline;"><strong>Šeit var būt arī jūsu sludinājums!</strong></span></div>
<div><strong>Reklāmas daļa</strong></div>
<div>E-pasta adrese: <span id="cloak87792" style="box-sizing: border-box;"><a style="box-sizing: border-box; color: #5aaddd; transition: color 400ms, background-color 400ms; background-color: transparent;" href="mailto:ludza.reklama@inbox.lv">ludza.reklama@inbox.lv</a></span></div>
<div>Tālrunis/fakss: 65707088</div>
<div>Darba laiks: 8.00 - 16.00</div></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Pēdējie komentāri</h3><div class="sp-module-content"><ul class="jcomments-latest">
	
			<li>
				<h5>
							<a href="/dazadi/1063-sos-berni-pornografijas-gusta">SOS: bērni pornogrāfijas gūstā</a>
					</h5>
		
		
						<span class="date">13.09.2016 17:49</span>
		
		<div class="comment rounded ">
					<div>
				korektors nepieciešams, citādi ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1063-sos-berni-pornografijas-gusta">SOS: bērni pornogrāfijas gūstā</a>
					</h5>
		
		
						<span class="date">13.09.2016 17:21</span>
		
		<div class="comment rounded ">
					<div>
				Kad godājamā "Ludzas zeme" ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1067-video-stavlaukuma-izbuve-soreiz-gan-daudz-neapmierinato">Video: stāvlaukuma izbūve - šoreiz gan daudz neapmierināto</a>
					</h5>
		
		
						<span class="date">13.09.2016 15:56</span>
		
		<div class="comment rounded ">
					<div>
				Lielā sāpe ir tā, ka cieši ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/1065-atbalsts-piena-razotajiem-140-eiro-par-tonnu">Atbalsts piena ražotājiem, 140 eiro par tonnu </a>
					</h5>
		
		
						<span class="date">13.09.2016 11:11</span>
		
		<div class="comment rounded ">
					<div>
				Interesanti, ka par litru piena ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1002-pensijas-palielinasies">Pensijas palielināsies</a>
					</h5>
		
		
						<span class="date">11.09.2016 18:47</span>
		
		<div class="comment rounded ">
					<div>
				Kaut tā deputāti būtu sev algu ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/397-karsavas-domei-ir-ko-slept">Kārsavas  domei  ir,  ko  slēpt</a>
					</h5>
		
		
						<span class="date">11.09.2016 06:44</span>
		
		<div class="comment rounded ">
					<div>
				Nesniegt atbildi tas šajā valstī ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/27-aktuali/1044-musu-puse-par-dzivnieku-kapu-kulturu-nav-dzirdets">Mūsu pusē par dzīvnieku kapu kultūru nav dzirdēts...</a>
					</h5>
		
		
						<span class="date">08.09.2016 14:21</span>
		
		<div class="comment rounded ">
					<div>
				cik interesants rakstiņš							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/27-aktuali/1000-zilupes-novada-dome-neapstiprina-informaciju-par-vidusskolas-slegsanu">Zilupes novada dome neapstiprina informāciju par vidusskolas slēgšanu</a>
					</h5>
		
		
						<span class="date">07.09.2016 17:03</span>
		
		<div class="comment rounded ">
					<div>
				http://www.lsm.lv/lv/raksts/l ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1022-naglis">Valda Nagļa jubilejas autorkoncerts – dāvana viņa talanta cienītājiem (video)</a>
					</h5>
		
		
						<span class="date">07.09.2016 14:26</span>
		
		<div class="comment rounded ">
					<div>
				Pats aizdomāsies? Varbūt vienīgi ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1022-naglis">Valda Nagļa jubilejas autorkoncerts – dāvana viņa talanta cienītājiem (video)</a>
					</h5>
		
		
						<span class="date">07.09.2016 08:44</span>
		
		<div class="comment rounded ">
					<div>
				Runa jau ir par vinja dailradi ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1022-naglis">Valda Nagļa jubilejas autorkoncerts – dāvana viņa talanta cienītājiem (video)</a>
					</h5>
		
		
						<span class="date">07.09.2016 08:00</span>
		
		<div class="comment rounded ">
					<div>
				Laba piebilde! Laikam derētu ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1022-naglis">Valda Nagļa jubilejas autorkoncerts – dāvana viņa talanta cienītājiem (video)</a>
					</h5>
		
		
						<span class="date">06.09.2016 18:51</span>
		
		<div class="comment rounded ">
					<div>
				Falšais varonis. Rausis ar ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1026-v-valdens-zilupe-varetu-apvienoties-ar-ludzas-novadu-audio">V. Vaļdens: Zilupe varētu apvienoties ar Ludzas novadu (audio)</a>
					</h5>
		
		
						<span class="date">06.09.2016 15:54</span>
		
		<div class="comment rounded ">
					<div>
				Nesen jau vienojās novados. Nav ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1026-v-valdens-zilupe-varetu-apvienoties-ar-ludzas-novadu-audio">V. Vaļdens: Zilupe varētu apvienoties ar Ludzas novadu (audio)</a>
					</h5>
		
		
						<span class="date">06.09.2016 15:00</span>
		
		<div class="comment rounded ">
					<div>
				Ir norāde, ka materiāls no ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1009-latgales-pasvaldibu-vaditaji-un-vm-diskute-par-veselibas-nozares-problemsituacijam-regiona-video">Latgales pašvaldību vadītāji un VM diskutē par veselības nozares problēmsituācijām reģionā (video)</a>
					</h5>
		
		
						<span class="date">06.09.2016 14:38</span>
		
		<div class="comment rounded ">
					<div>
				nevajag diskutēt, vajag darīt!							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/1026-v-valdens-zilupe-varetu-apvienoties-ar-ludzas-novadu-audio">V. Vaļdens: Zilupe varētu apvienoties ar Ludzas novadu (audio)</a>
					</h5>
		
		
						<span class="date">06.09.2016 14:18</span>
		
		<div class="comment rounded ">
					<div>
				Interesanti, kā šī raksta autors ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1021-video-sadraudzibas-koncerts-ukraina-viesojas-ludza">Video: sadraudzības koncerts, Ukraina viesojas Ludzā</a>
					</h5>
		
		
						<span class="date">06.09.2016 10:28</span>
		
		<div class="comment rounded ">
					<div>
				jā, te gan ir taisnība-klaiņojoši ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1022-naglis">Valda Nagļa jubilejas autorkoncerts – dāvana viņa talanta cienītājiem (video)</a>
					</h5>
		
		
						<span class="date">06.09.2016 10:02</span>
		
		<div class="comment rounded ">
					<div>
				Vienkārši MALACIS! Tā ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1022-naglis">Valda Nagļa jubilejas autorkoncerts – dāvana viņa talanta cienītājiem (video)</a>
					</h5>
		
		
						<span class="date">06.09.2016 10:01</span>
		
		<div class="comment rounded ">
					<div>
				ka koncerts bija labais							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1021-video-sadraudzibas-koncerts-ukraina-viesojas-ludza">Video: sadraudzības koncerts, Ukraina viesojas Ludzā</a>
					</h5>
		
		
						<span class="date">06.09.2016 09:20</span>
		
		<div class="comment rounded ">
					<div>
				Paldies par kritiku, bet ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/1021-video-sadraudzibas-koncerts-ukraina-viesojas-ludza">Video: sadraudzības koncerts, Ukraina viesojas Ludzā</a>
					</h5>
		
		
						<span class="date">06.09.2016 08:07</span>
		
		<div class="comment rounded ">
					<div>
				Kur palika video ar melno sunīti ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/27-aktuali/1016-video-klainojoss-suns-saplosa-kakitim-vederinu-un-turpina-sirot-pa-pilsetu">Video: klaiņojošs suns saplosa kaķītim vēderiņu un turpina sirot pa pilsētu???</a>
					</h5>
		
		
						<span class="date">05.09.2016 14:41</span>
		
		<div class="comment rounded ">
					<div>
				tagad avīzes žurnālisti pat ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/27-aktuali/1016-video-klainojoss-suns-saplosa-kakitim-vederinu-un-turpina-sirot-pa-pilsetu">Video: klaiņojošs suns saplosa kaķītim vēderiņu un turpina sirot pa pilsētu???</a>
					</h5>
		
		
						<span class="date">05.09.2016 14:28</span>
		
		<div class="comment rounded ">
					<div>
				nu bet ka tad sie divi dzivieki ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/27-aktuali/1016-video-klainojoss-suns-saplosa-kakitim-vederinu-un-turpina-sirot-pa-pilsetu">Video: klaiņojošs suns saplosa kaķītim vēderiņu un turpina sirot pa pilsētu???</a>
					</h5>
		
		
						<span class="date">05.09.2016 13:19</span>
		
		<div class="comment rounded ">
					<div>
				Neviens dzivnieks nav tads, ka ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/27-aktuali/1016-video-klainojoss-suns-saplosa-kakitim-vederinu-un-turpina-sirot-pa-pilsetu">Video: klaiņojošs suns saplosa kaķītim vēderiņu un turpina sirot pa pilsētu???</a>
					</h5>
		
		
						<span class="date">05.09.2016 12:11</span>
		
		<div class="comment rounded ">
					<div>
				Šis suns liekas, ka pat mušai pāri ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/957-vvc-zilupes-mera-valsts-valodas-zinasanas-neatbilst-prasibam">VVC: Zilupes mēra valsts valodas zināšanas neatbilst prasībām</a>
					</h5>
		
		
						<span class="date">04.09.2016 17:12</span>
		
		<div class="comment rounded ">
					<div>
				Valoda ir jāzin. Pa 25 gadiem katrs ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/962-karsavas-jauniesu-centrs-puga-ieguvis-31-200-eiro-projektu-istenosanai">Kārsavas jauniešu centrs "Pūga" ieguvis 31 200 eiro projektu īstenošanai</a>
					</h5>
		
		
						<span class="date">04.09.2016 16:58</span>
		
		<div class="comment rounded ">
					<div>
				Malači! :)							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1002-pensijas-palielinasies">Pensijas palielināsies</a>
					</h5>
		
		
						<span class="date">04.09.2016 10:35</span>
		
		<div class="comment rounded ">
					<div>
				Jā ,tagad es ar mierīgu ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/1002-pensijas-palielinasies">Pensijas palielināsies</a>
					</h5>
		
		
						<span class="date">03.09.2016 19:58</span>
		
		<div class="comment rounded ">
					<div>
				Interesanti,kā mani vecīši tērēs ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/993-ludzas-policijas-masinas-divus-gadus-mazgas-par-1166-eiro">Ludzas policijas mašīnas divus gadus mazgās par 1166 eiro</a>
					</h5>
		
		
						<span class="date">02.09.2016 22:14</span>
		
		<div class="comment rounded ">
					<div>
				Kas bija arto remontu?							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/999-karsavas-celazimju-jautajums-atrisinajies-uzstaditas-zimes-lauj-atstat-audio">Kārsavas ceļazīmju jautājums atrisinājies: uzstādītās zīmes ļauj atstāt (audio)</a>
					</h5>
		
		
						<span class="date">02.09.2016 17:40</span>
		
		<div class="comment rounded ">
					<div>
				Tad jau nevar saukt sevi par ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/27-aktuali/1000-zilupes-novada-dome-neapstiprina-informaciju-par-vidusskolas-slegsanu">Zilupes novada dome neapstiprina informāciju par vidusskolas slēgšanu</a>
					</h5>
		
		
						<span class="date">02.09.2016 15:45</span>
		
		<div class="comment rounded ">
					<div>
				Paldies.Tiešām tur nav ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/27-aktuali/1000-zilupes-novada-dome-neapstiprina-informaciju-par-vidusskolas-slegsanu">Zilupes novada dome neapstiprina informāciju par vidusskolas slēgšanu</a>
					</h5>
		
		
						<span class="date">02.09.2016 15:20</span>
		
		<div class="comment rounded ">
					<div>
				http://www.lsm.lv/ru/statja/s ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/27-aktuali/1000-zilupes-novada-dome-neapstiprina-informaciju-par-vidusskolas-slegsanu">Zilupes novada dome neapstiprina informāciju par vidusskolas slēgšanu</a>
					</h5>
		
		
						<span class="date">02.09.2016 13:12</span>
		
		<div class="comment rounded ">
					<div>
				šī informācija ir stipri ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/948-putas">Mežvidos visi izbaudīja putu prieku (fotogalerija)</a>
					</h5>
		
		
						<span class="date">01.09.2016 17:05</span>
		
		<div class="comment rounded ">
					<div>
				Putu burvību varam baudīt ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/957-vvc-zilupes-mera-valsts-valodas-zinasanas-neatbilst-prasibam">VVC: Zilupes mēra valsts valodas zināšanas neatbilst prasībām</a>
					</h5>
		
		
						<span class="date">01.09.2016 14:16</span>
		
		<div class="comment rounded ">
					<div>
				Paldies par viedokļiem, taču ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/957-vvc-zilupes-mera-valsts-valodas-zinasanas-neatbilst-prasibam">VVC: Zilupes mēra valsts valodas zināšanas neatbilst prasībām</a>
					</h5>
		
		
						<span class="date">01.09.2016 06:28</span>
		
		<div class="comment rounded ">
					<div>
				cik Laima no Agafona ir ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/993-ludzas-policijas-masinas-divus-gadus-mazgas-par-1166-eiro">Ludzas policijas mašīnas divus gadus mazgās par 1166 eiro</a>
					</h5>
		
		
						<span class="date">31.08.2016 18:20</span>
		
		<div class="comment rounded ">
					<div>
				Varētu paši aizbraukt un ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/dazadi/976-pagajusaja-gada-ludzas-atskubtuves-darbam-iztereti-21-000-eiro">Pagājušajā gadā Ludzas atskubtuves darbam iztērēti 21 000 eiro</a>
					</h5>
		
		
						<span class="date">31.08.2016 14:38</span>
		
		<div class="comment rounded ">
					<div>
				baigi dārga naktsmītne-52 euro!							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/kultura/999-karsavas-celazimju-jautajums-atrisinajies-uzstaditas-zimes-lauj-atstat-audio">Kārsavas ceļazīmju jautājums atrisinājies: uzstādītās zīmes ļauj atstāt (audio)</a>
					</h5>
		
		
						<span class="date">31.08.2016 14:33</span>
		
		<div class="comment rounded ">
					<div>
				kaut arī pats esmu latgalieties ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/957-vvc-zilupes-mera-valsts-valodas-zinasanas-neatbilst-prasibam">VVC: Zilupes mēra valsts valodas zināšanas neatbilst prasībām</a>
					</h5>
		
		
						<span class="date">31.08.2016 09:48</span>
		
		<div class="comment rounded ">
					<div>
				neņem un apd.....kā citus							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/sadzive/993-ludzas-policijas-masinas-divus-gadus-mazgas-par-1166-eiro">Ludzas policijas mašīnas divus gadus mazgās par 1166 eiro</a>
					</h5>
		
		
						<span class="date">31.08.2016 07:42</span>
		
		<div class="comment rounded ">
					<div>
				Kā ta Blinam veiksies? Tāpat ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/957-vvc-zilupes-mera-valsts-valodas-zinasanas-neatbilst-prasibam">VVC: Zilupes mēra valsts valodas zināšanas neatbilst prasībām</a>
					</h5>
		
		
						<span class="date">30.08.2016 17:38</span>
		
		<div class="comment rounded ">
					<div>
				vai?							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/957-vvc-zilupes-mera-valsts-valodas-zinasanas-neatbilst-prasibam">VVC: Zilupes mēra valsts valodas zināšanas neatbilst prasībām</a>
					</h5>
		
		
						<span class="date">30.08.2016 17:36</span>
		
		<div class="comment rounded ">
					<div>
				Mācies valodu un parādi viņiem!							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/957-vvc-zilupes-mera-valsts-valodas-zinasanas-neatbilst-prasibam">VVC: Zilupes mēra valsts valodas zināšanas neatbilst prasībām</a>
					</h5>
		
		
						<span class="date">30.08.2016 13:20</span>
		
		<div class="comment rounded ">
					<div>
				To zina visi Zilupē							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/957-vvc-zilupes-mera-valsts-valodas-zinasanas-neatbilst-prasibam">VVC: Zilupes mēra valsts valodas zināšanas neatbilst prasībām</a>
					</h5>
		
		
						<span class="date">30.08.2016 13:18</span>
		
		<div class="comment rounded ">
					<div>
				Rīgas kolēģiem Afons nemaksā, citādi ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/957-vvc-zilupes-mera-valsts-valodas-zinasanas-neatbilst-prasibam">VVC: Zilupes mēra valsts valodas zināšanas neatbilst prasībām</a>
					</h5>
		
		
						<span class="date">30.08.2016 11:45</span>
		
		<div class="comment rounded ">
					<div>
				Žēl, kavalstī valodas jautājums ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/957-vvc-zilupes-mera-valsts-valodas-zinasanas-neatbilst-prasibam">VVC: Zilupes mēra valsts valodas zināšanas neatbilst prasībām</a>
					</h5>
		
		
						<span class="date">30.08.2016 10:53</span>
		
		<div class="comment rounded ">
					<div>
				konkrētāk. Ja kas zināms ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/27-aktuali/970-ka-dzivo-pierobezas-pilsetas-zilupe-un-karsava">Kā dzīvo pierobežas pilsētās Zilupē un Kārsavā?</a>
					</h5>
		
		
						<span class="date">30.08.2016 08:29</span>
		
		<div class="comment rounded ">
					<div>
				Sankciju karš nevar atstāt ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h5>
							<a href="/politika/957-vvc-zilupes-mera-valsts-valodas-zinasanas-neatbilst-prasibam">VVC: Zilupes mēra valsts valodas zināšanas neatbilst prasībām</a>
					</h5>
		
		
						<span class="date">30.08.2016 08:27</span>
		
		<div class="comment rounded ">
					<div>
				pati jau uztruacas par to, par ...							</div>
		</div>

			</li>
		</ul>

</div></div><div class="sp-module "><h3 class="sp-module-title">Arhīvs</h3><div class="sp-module-content"><div class="newscalendar" id="newscalendar109">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2015,109,111)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2016,109,111)" class="back-mth"></a></td>
                <td style="text-align:center"><div id="monthyear_109"><span class="monthname">Septembris</span> <span class="yearname">2016</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(10,2016,109,111)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2017,109,111)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center">M</td>		
                <td class="dayname dayweek2" style="text-align:center">T</td>		
                <td class="dayname dayweek3" style="text-align:center">W</td>		
                <td class="dayname dayweek4" style="text-align:center">T</td>		
                <td class="dayname dayweek5" style="text-align:center">F</td>		
                <td class="dayname dayweek6" style="text-align:center">S</td>		
                <td class="dayname dayweek7" style="text-align:center">S</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">1                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1000-zilupes-novada-dome-neapstiprina-informaciju-par-vidusskolas-slegsanu">Zilupes novada dome neapstiprina informāciju par vidusskolas slēgšanu</a></li> 
                                <li><a href="/kriminalzinas/1008-uzrada-apsudzibu-rezeknes-uznemeja-lucatnieka-slepkavibas-pasutitaja-lieta">Uzrāda apsūdzību Rēzeknes uzņēmēja Lucatnieka slepkavības pasūtītāja lietā</a></li> 
                                <li><a href="/kriminalzinas/1007-apelacijas-kartiba-saks-skatit-izspiesana-apsudzeta-kononova-kriminallietu">Apelācijas kārtībā sāks skatīt izspiešanā apsūdzētā Kononova krimināllietu</a></li> 
                                <li><a href="/kultura/1006-rudens-razas-svetki-ludza-video">Rudens ražas svētki Ludzā (video)</a></li> 
                                <li><a href="/kultura/1005-iesim-lasit-senes-karsavas-nakts-senosanas-festivala-video">Iesim lasīt sēnes Kārsavas nakts sēņošanas festivālā (video)</a></li> 
                                <li><a href="/dazadi/1003-zilupe-izglabta-slikstosa-govs">Zilupē izglābta slīkstoša govs</a></li> 
                                <li><a href="/dazadi/1002-pensijas-palielinasies">Pensijas palielināsies</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1013-jau-rit-notiks-handbola-turnirs-cirma">Jau rīt notiks handbola turnīrs Cirmā</a></li> 
                                <li><a href="/politika/1012-sakrajusies-jautajumi-musu-politikiem-iespeja-izteikties">Sakrājušies jautājumi mūsu politiķiem? Iespēja izteikties!</a></li> 
                                <li><a href="/kultura/1011-ltv-raidijuma-runas-par-latgalisko-karsavu">LTV raidijumā runās par latgalisko Kārsavu</a></li> 
                                <li><a href="/kultura/1010-maratons">Kārsavas novada bibliotēkas saņem jaunas grāmatas</a></li> 
                                <li><a href="/dazadi/1009-latgales-pasvaldibu-vaditaji-un-vm-diskute-par-veselibas-nozares-problemsituacijam-regiona-video">Latgales pašvaldību vadītāji un VM diskutē par veselības nozares problēmsituācijām reģionā (video)</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6">3</span></td>
                    <td><span class="nc-day weekday7 relday7">4</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/kultura/1020-mezvidos-izglitos-vecakus-bernu-imunitates-jautajumos">Mežvidos izglītos vecākus bērnu imunitātes jautājumos</a></li> 
                                <li><a href="/kultura/1021-video-sadraudzibas-koncerts-ukraina-viesojas-ludza">Video: sadraudzības koncerts, Ukraina viesojas Ludzā</a></li> 
                                <li><a href="/kultura/1019-robeztelpa-ciemos-pasienes-stopinos-kur-runa-latviski-krieviski-un-poliski">Robežtelpa: Ciemos Pasienes “Stopiņos”, kur runā latviski, krieviski un poliski</a></li> 
                                <li><a href="/dazadi/1018-iespeja-musu-puse-sanemt-tiesibsarga-konsultaciju">Iespēja mūsu pusē saņemt Tiesībsarga konsultāciju</a></li> 
                                <li><a href="/kultura/1017-septembra-peldudens-kvalitates-parbauzu-rezultati">Sibīrijas Ačinskā aizvien var dzirdēt latgaliešu valodu</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/kultura/1029-gora-skanes-ludzas-un-karsavas-dziesmas">Gorā skanēs Ludzas un Kārsavas dziesmas</a></li> 
                                <li><a href="/kultura/1022-naglis">Valda Nagļa jubilejas autorkoncerts – dāvana viņa talanta cienītājiem (video)</a></li> 
                                <li><a href="/politika/1026-v-valdens-zilupe-varetu-apvienoties-ar-ludzas-novadu-audio">V. Vaļdens: Zilupe varētu apvienoties ar Ludzas novadu (audio)</a></li> 
                                <li><a href="/kultura/1025-ukrainas-vestniekam-iepatikas-ludza">Ukrainas vēstniekam iepatikās Ludza</a></li> 
                                <li><a href="/kultura/1024-autosporta-svetki-makasanu-kalna">Autosporta svētki Makašānu kalnā!</a></li> 
                                <li><a href="/dazadi/1023-latvijas-handbola-izlase-astoni-ludzaniesi">Latvijas handbola izlasē – astoņi ludzānieši</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/sadzive/1035-ciematu-ielas-atjaunots-apgaismojums">Ciematu ielās atjaunots apgaismojums</a></li> 
                                <li><a href="/sadzive/1034-ciblas-vidusskola-veikti-butiski-uzlabojumi">Ciblas vidusskolā veikti būtiski uzlabojumi</a></li> 
                                <li><a href="/kultura/1033-pie-ka-aizcelos-kauss-sogad">Pie kā aizceļos kauss šogad?</a></li> 
                                <li><a href="/dazadi/1032-jauniesu-klubs-lietussargs-aicina">Jauniešu klubs "Lietussargs" aicina veidot interesantāku Ludzu</a></li> 
                                <li><a href="/kultura/1031-video-karsava-notiek-ielu-sporta-spelu-nakts">Video: Kārsavā notiek ielu sporta spēļu nakts</a></li> 
                                <li><a href="/sadzive/1030-brigu-bernudarzs-sanem-jaunu-aprikojumu">Iepriecina Briģu bērnudārza knīpausīšus</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">8                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1046-kontrabanda-parka-jeb-neveiksmiga-veiksme">Kontrabanda  parkā  jeb  neveiksmīgā  veiksme</a></li> 
                                <li><a href="/kriminalzinas/1036-zilupe-kads-virietis-apdraud-sevi-ar-nespragusu-ladinu">Zilupē kāds vīrietis apdraud sevi ar nesprāgušu lādiņu</a></li> 
                                <li><a href="/dazadi/1043-ludza-bus-iespeja-dzivaja-noskatities-latvijas-telpu-futbola-kausa-finaspeli">Ludzā būs iespēja "dzīvajā" noskatīties Latvijas telpu futbola kausa fināspēli</a></li> 
                                <li><a href="/dazadi/1042-ludzas-handbolisti-atklas-synottip-virsligas-sacensibas">Ludzas handbolisti atklās SYNOTTIP Virslīgas sacensības</a></li> 
                                <li><a href="/kultura/1041-video-karsava-sumina-pasus-mazakos-novadniekus">Video: Kārsavā sumina pašus mazākos novadniekus</a></li> 
                                <li><a href="/dazadi/1039-augusta-palielinajies-jaundzimuso-skaits">Augustā palielinājies jaundzimušo skaits</a></li> 
                                <li><a href="/dazadi/1038-aizsaule-aizgajusi">Aizsaulē aizgājuši</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">9                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1056-svinesim-11-septembri-tevu-dienu-kopa">Svinēsim 11. septembrī Tēvu dienu kopā</a></li> 
                                <li><a href="/kultura/1054-musu-robezsargi-labakie-sportisti">Mūsu  robežsargi – labākie  sportisti</a></li> 
                                <li><a href="/kriminalzinas/1052-latvijas-robezsargi-skaidro-kapec-tiek-izmantoti-saujamieroci">Latvijas robežsargi skaidro, kāpēc tiek izmantoti šaujamieroči</a></li> 
                                <li><a href="/kriminalzinas/1051-censas-izbraukt-no-latvijas-ar-viltotiem-dokumentiem">Cenšas izbraukt no Latvijas ar viltotiem dokumentiem</a></li> 
                                <li><a href="/dazadi/1050-ciblas-vidusskola-optimistiski-raugas-nakotne">Ciblas vidusskola optimistiski raugās nākotnē</a></li> 
                                <li><a href="/dazadi/1049-foto-atcelo-uz-latviju-lai-apglabatu-vecmammas-pislus-dzimtaja-puse">Foto: atceļo uz Latviju, lai apglabātu vecmammas pīšļus dzimtajā pusē</a></li> 
                                <li><a href="/sadzive/1047-video-ludzas-novada-trukst-skurstenslauku">Video: Ludzas novadā trūkst skursteņslauķu</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6">10</span></td>
                    <td><span class="nc-day weekday7 relday7">11</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems">12                            
                            <ul class="nc-items"> 
                                <li><a href="/sadzive/1059-kravas-auto-del-sabruk-majas-siena">Kravas automašīnas dēļ sabrūk mājas siena</a></li> 
                                <li><a href="/dazadi/1063-sos-berni-pornografijas-gusta">SOS: bērni pornogrāfijas gūstā</a></li> 
                                <li><a href="/kultura/1062-celojosa-futbola-trofeja-atgriezas-cibla-foto">Ceļojošā futbola trofeja atgriežas Ciblā (foto)</a></li> 
                                <li><a href="/kriminalzinas/1061-ar-dienesta-sunu-palidzibu-aiztur-pusi-robezparkapeju-foto">Ar dienesta suņu palīdzību aiztur pusi robežpārkāpēju (foto)</a></li> 
                                <li><a href="/dazadi/1060-kolnasata-dzivnieku-patversmes-latgale">Kolnasāta: dzīvnieku patversmes Latgalē</a></li> 
                                <li><a href="/kultura/1058-galerija-nakts-senosanas-festivala-piedalas-vairak-neka-100-dalibnieku">Galerija: Nakts sēņošanas festivālā piedalās vairāk nekā 100 dalībnieku</a></li> 
                                <li><a href="/kultura/1057-ludza-labakais-pievilksanas-rezultats-30-reizes">Ludzā labākais pievilkšanās rezultāts - 30 reizes!</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 today hasitems">13                            
                            <ul class="nc-items"> 
                                <li><a href="/dazadi/1070-karsavas-stadions-izremontets-par-554-tukstosiem-eiro">Kārsavas stadions izremontēts par 554 tūkstošiem eiro</a></li> 
                                <li><a href="/dazadi/1069-seniori">Dugavpils seniori sajūsmā par Ludzu un Kārsavu</a></li> 
                                <li><a href="/kriminalzinas/1068-kurjers-nogada-policija-aizdomigu-pacinu">Kurjers nogādā policijā aizdomīgu paciņu</a></li> 
                                <li><a href="/sadzive/1067-video-stavlaukuma-izbuve-soreiz-gan-daudz-neapmierinato">Video: stāvlaukuma izbūve - šoreiz gan daudz neapmierināto</a></li> 
                                <li><a href="/sadzive/1066-remonta-del-rezeknes-autoosta-pasazieriem-slegta-jau-gadu-foto">Remonta dēļ Rēzeknes autoosta pasažieriem slēgta jau gadu (foto)</a></li> 
                                <li><a href="/sadzive/1065-atbalsts-piena-razotajiem-140-eiro-par-tonnu">Atbalsts piena ražotājiem, 140 eiro par tonnu </a></li> 
                                <li><a href="/kultura/1064-tiksanas">Ludzas Romas katoļu draudzes izdevums "Tikšanās" septembra numurs</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3">14</span></td>
                    <td><span class="nc-day weekday4 relday4">15</span></td>
                    <td><span class="nc-day weekday5 relday5">16</span></td>
                    <td><span class="nc-day weekday6 relday6">17</span></td>
                    <td><span class="nc-day weekday7 relday7">18</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1">19</span></td>
                    <td><span class="nc-day weekday2 relday2">20</span></td>
                    <td><span class="nc-day weekday3 relday3">21</span></td>
                    <td><span class="nc-day weekday4 relday4">22</span></td>
                    <td><span class="nc-day weekday5 relday5">23</span></td>
                    <td><span class="nc-day weekday6 relday6">24</span></td>
                    <td><span class="nc-day weekday7 relday7">25</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1">26</span></td>
                    <td><span class="nc-day weekday2 relday2">27</span></td>
                    <td><span class="nc-day weekday3 relday3">28</span></td>
                    <td><span class="nc-day weekday4 relday4">29</span></td>
                    <td><span class="nc-day weekday5 relday5">30</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-6 col-md-6"><div class="sp-column "><span class="sp-copyright"> © 2016 Ludzas Zeme
Mājaslapa veidota ar Valsts Kultūrkapitāla Fonda Atbalstu</span></div></div><div id="sp-footer2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a title="Valsts Kultūrkapitāla fonds" href="http://www.vkkf.lv/" target="_blank"><img style="float: right;" src="/images/vkkf_logo_100.png" alt="" width="75" /></a></p></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <p class="alert alert-warning">Please publish modules in <strong>offcanvas</strong> position.</p>
                            </div>
        </div>
    </div>
        <p align="center"><a href="http://ltheme.com" target="_blank" title="Free Joomla! template by L.THEME">Free Joomla! template by L.THEME</a></p>
    
</body>
</html>